النتائج 1 إلى 1 من 1

الموضوع: مشكله غريبه في الصوت بلابتوت توشيبا

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Nov 2008
    المشاركات
    1
    معدل تقييم المستوى
    0

    Angry مشكله غريبه في الصوت بلابتوت توشيبا



    السلام عليكم ورحمة الله تعالى وبركاته

    سلامي للجميع

    مشكلة هي أني كنت أواجه مشكله في تعريف الصوت على الجهاز لكني بعد أن قمت بتعريف الصوت على الجهاز ببرنامجRealtek.High.Definition.Au dio.Driver.R2.04 وتم تثبيت البرنامج دون حدوث أي مشكله لكن الأغرب هو أنه عندما أقوم بتشغيل ملفات الموسيقى أو الصوت أشاهدها تشتغل لكني لا اسمع لها أي الصوت مع العلم أني أمتلك جهاز توشيبا pro a 120
    وحدثت المشكله في البدايه مع الجهاز عندما قمت بتنصيب وندوز أكس بي باك 2

    افيدونا بالحل وجزاكم الله خيرا

    وبالمرفقات الصور لتوضيح المشكله أكثر
    الصور المرفقة الصور المرفقة

المواضيع المتشابهه

  1. مشكله غريبه فى كارت الصوت
    بواسطة احمد راشد في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 29-04-2013, 11:35
  2. مشكلة صوت بلابتوب توشيبا
    بواسطة bin_cteter في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 23-02-2012, 11:02
  3. مشاركات: 4
    آخر مشاركة: 05-09-2007, 18:36
  4. مشكله غريبه فى الصوت .. ومش لاقي ليها حل .. حد يعرف يحلها
    بواسطة بودى وبس في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 25-06-2007, 21:19
  5. ما رأيكم بلابتوب توشيبا A100-233?
    بواسطة mrayman في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 06-09-2006, 00:55

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •