النتائج 1 إلى 5 من 5

الموضوع: مشكله في اقلاع الجهاز "الرامات مختلفات" (عنوان معدل)

  1. #1
    عضو الصورة الرمزية metro_555
    تاريخ التسجيل
    Aug 2007
    المشاركات
    78
    معدل تقييم المستوى
    0

    Thumbs up مشكله في اقلاع الجهاز "الرامات مختلفات" (عنوان معدل)



    ياجماعة ممكن المساعدة ، الرامات عندى 4 جيجابايت كلهم كنجستون بس اتنين منهم زى بعض بالضبط والإتنين التانيين ذى بعض ودى صورهم-->>> المشكلة من ساعة م ركبتهم والجهاز ساعات مبيقدرش يبوت طبيعى وبيعلق فى البوت وبالذات لما أركب أى هارد جديد ولازم أفصل الكهربا عنه تماما وبعدين أشغله فيعمل بوت وريسارت كذا مرة وبعدين يشتغل كويس ويقرا كل حاجة والموبو إللى شغاله GIGABYTE EP35-DS3R ver2.1 ,عليها آخر أبديت للبيوس F3-16/7/2008







    بارك الله فيكم

  2. #2
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكلة محيرانى !! أرجو المساعدة !!

    إستعمل أربع شرائح متطابقة في كل شيء، هذا شرط إشتغال تقنية القناة المزدوجة للذاكرة التي تشتغل بها لوحتك حالياً بشكل غير سليم ويسبب تلك المشاكل في إشتغال الجهاز.
    النديم

  3. #3
    عضو الصورة الرمزية metro_555
    تاريخ التسجيل
    Aug 2007
    المشاركات
    78
    معدل تقييم المستوى
    0

    رد: مشكلة محيرانى !! أرجو المساعدة !!

    اقتباس المشاركة الأصلية كتبت بواسطة النديم مشاهدة المشاركة
    إستعمل أربع شرائح متطابقة في كل شيء، هذا شرط إشتغال تقنية القناة المزدوجة للذاكرة التي تشتغل بها لوحتك حالياً بشكل غير سليم ويسبب تلك المشاكل في إشتغال الجهاز.
    النديم
    أخى النديم ،، ألف شكر على الرد الكريم ،، بس حضرتك شايف إن الرامات مش متطابقة ولا إيه ؟؟
    أظن الحاجة الوحيدة المختلفة هى الـ Part Number وعلى فكرة أنا عملت Test للرامات بالبرنامج ده
    http://hcidesign.com/memtest/MemTest.zip
    والنتيجة مفيش أى أخطاء !!!! :confused:

  4. #4
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكلة محيرانى !! أرجو المساعدة !!

    قلتً ما قلتُ إستناداً أولا لعبارتكَ هذه " اتنين منهم زى بعض بالضبط والإتنين التانيين ذى بعض". وثانياً... لو نظرتَ للرقم الموجود أمام CAS # Latency في الصورة الأولى لوجدته 6.0 فيما هو للشريحة الأولى والثانية 5.0 ، ولما كنتَ لم تضع صورة الشريحة الثالثة والرابعة... فقد إنتابني الشك في أن تلك الشريحتين تختلفان في رقم CAS # Latency عن الشريحتين الأولى والثانية، وأن هذا الفرق هو سبب ظهور الرقم العام (لجميع الشرائح) 6.0.
    يمكن أن يكون للمشكلة أسباب أخرى كمجهز الطاقة مثلاً، لكن نحتاج لتوضيح عبارة "المشكلة من ساعة م ركبتهم" أكثر. فهل تقصد بها بالضبط أن الجهاز لم يكن يعاني أية مشاكل قبل تثبيت تلك الشرائح؟ وماذا كانت وضعية الذاكرة قبل تثبيتهم؟
    النديم

  5. #5
    عضو الصورة الرمزية metro_555
    تاريخ التسجيل
    Aug 2007
    المشاركات
    78
    معدل تقييم المستوى
    0

    رد: مشكلة محيرانى !! أرجو المساعدة !!



    اقتباس المشاركة الأصلية كتبت بواسطة النديم مشاهدة المشاركة
    قلتً ما قلتُ إستناداً أولا لعبارتكَ هذه " اتنين منهم زى بعض بالضبط والإتنين التانيين ذى بعض". وثانياً... لو نظرتَ للرقم الموجود أمام CAS # Latency في الصورة الأولى لوجدته 6.0 فيما هو للشريحة الأولى والثانية 5.0 ، ولما كنتَ لم تضع صورة الشريحة الثالثة والرابعة... فقد إنتابني الشك في أن تلك الشريحتين تختلفان في رقم CAS # Latency عن الشريحتين الأولى والثانية، وأن هذا الفرق هو سبب ظهور الرقم العام (لجميع الشرائح) 6.0.
    يمكن أن يكون للمشكلة أسباب أخرى كمجهز الطاقة مثلاً، لكن نحتاج لتوضيح عبارة "المشكلة من ساعة م ركبتهم" أكثر. فهل تقصد بها بالضبط أن الجهاز لم يكن يعاني أية مشاكل قبل تثبيت تلك الشرائح؟ وماذا كانت وضعية الذاكرة قبل تثبيتهم؟
    النديم
    أخى الكريم / النديم
    الرامات الموجودة كالتالى:
    Slot#1 & Slot#3 : Kingstoon 1Gb/800 DDR2 -الرامات عريضة ، والتشيب نوعها Nanja تقريبا

    :
    Slot#2 & Slot#4 : Kingstoon 1Gb/800 DDR2 -الرامات الرفيعة ، والتشيب نوعها Kingstoon

    قبل تركيب الرامات الجديدة:
    عند الدخول على شاشة السيتب الزرقاء وعمل ألا تعديل أو حتى بدون تعديل ، وعند حفظ التغييرات والخروج يقوم الجهاز بعممل Boot ثم Restart ويكرر الريستارت حوالى 3مرات وغالبا الموبو بتظبط الـConfiguration بتاعها وبعدين الجهاز يشتغل تمام.

    بعد تركيب الرامات الجديدة:
    عند الدخول على شاشة السيتب الزرقاء وعمل ألا تعديل أو حتى بدون تعديل ، وعند حفظ التغييرات والخروج أحيانا يتوقف الجهاز تماما ولا يبعث أى إشارة للشاشة
    أضطر لفصل فيشة الباورسبلاى وبعجين بعد كذا مرة يتكرر السيناريو السابق وتشتغل الموبو كويس

    سؤال : هل عملية الـ Restarting and RECONFIGURING BIOS دى طبيعية فى الجيجابايت !!:confused:

    أرجو العذر للعنوان الغبر واضح المدلول ، و للإطاله ولكن بغرض التوضيح
    وأشكرك على سعة صدرك و إهتمامك

المواضيع المتشابهه

  1. عدم اقلاع النظام وتشغيل الشاشة " windows 8 " إلا بوجود " DVD " له .
    بواسطة elmaa في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 21-03-2013, 03:00
  2. اريد شرح مفصل لvirtual machine "vmware" ( عنوان معدل )
    بواسطة mostafa_hassan في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 10-06-2010, 10:39
  3. مشاركات: 8
    آخر مشاركة: 19-05-2009, 14:16
  4. مشاركات: 9
    آخر مشاركة: 26-11-2008, 21:03
  5. رايكم في شاشة LCD 19" بسعر 1250 ريال .. " عنوان معدل "
    بواسطة ايش اسمي في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 30-09-2007, 22:29

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •