النتائج 1 إلى 4 من 4

الموضوع: مشكلة في في الرام..شاشات زرقاء، مع اشتباه في خطأ في ضبط الفولت (عنوان معدّل)

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2008
    المشاركات
    159
    معدل تقييم المستوى
    0

    مشكلة في في الرام..شاشات زرقاء، مع اشتباه في خطأ في ضبط الفولت (عنوان معدّل)



    عندي المذربورد معطي الرامات 1.8 فولت ..

    بس نوعية الرامات اللي عندي اظن مكتوب لها 2.1 ..

    والمشكلة انه الشاشة الزرقاء تطلعلي بعد الضغط على الرامات ..



    هذا رابط لنوعية الرامات
    http://www.ocztechnology.com/product...n_dual_channel


    ؟................................................. .................................................. ............







    وهل هذه الرامات مناسبة لكسر السرعة .. لأني اشوف فها تقنيات تختلف عن غيرها ..

  2. #2
    عضو فضي الصورة الرمزية Salem AL Fituri
    تاريخ التسجيل
    Aug 2008
    المشاركات
    3,392
    معدل تقييم المستوى
    20

    رد: مشكلة في في الرامات .. ( مساعدة ) لن تأخذ منك 60 ثانية

    تردد الرام هو 8500 / 1066MHz
    وهي تعمل على فولتية 2.1 V للوصول لهذه السرعة
    يجب ان تتاكد ان المدربورد تدعمه هذا التردد

    {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ } الحشر آية(10).



  3. #3
    عضو برونزي الصورة الرمزية MusaedQ8
    تاريخ التسجيل
    Sep 2008
    المشاركات
    289
    معدل تقييم المستوى
    13

    رد: مشكلة في في الرامات .. ( مساعدة ) لن تأخذ منك 60 ثانية

    اخوي ممتازه الرامات هذي

    انت كاسر سرعتها ولا مشغلها على سرعتها الافتراضيه؟
    Motherboard: Asus Maximus II Formula / CPU: E8400 OC'd 4.0Ghz - Q9550 OC'd 4.0Ghz / Memory: OCZ Reaper Series 1066MHz 8GB 2x4 CL 5-5-5-15 / Graphics Card: (2x)HIS ATI HD 4850 CrossFire Tech OC'd 800/1100 + Nvidia 9800GTX+(PhysX) / - XFX AMD HD 6870 Black Edition + Nvidia GTX 550 TI (PhysX) /SSD: Samsung 830 256GB/ Hard Drive: 3x Seagate Barracuda 500 GB SATA/16MB/7200 RAID 0 + WD 1TB + WD 2TB / Sound Card: SupremeFX X-Fi / Power Supply: Thermaltake Toughpower 750W(Dead) - Corsair AX850 Series Gold / Case: Thermaltake Armor+ Full Tower / CPU cooling: Thermalright Ultra-120 eXtreme aluminum - Cooler Master V8 - Swiftnets H20-320 Edge / GPU cooling: Zalman VF1000 LED - Swiftnets MCW80 Universal block / Fan Controller: NZXT Sentry LX / Keyboard: Logitech G15 / Mouse: Logitech G9 / Monitor: Samsung 22" 226BW

  4. #4
    عضو
    تاريخ التسجيل
    Oct 2008
    المشاركات
    159
    معدل تقييم المستوى
    0

    رد: مشكلة في في الرامات .. ( مساعدة ) لن تأخذ منك 60 ثانية



    انا كل شي عندي على الإفتراضي ...

    بس الفولت الإفتراضي اللي وضعه المذربورد 1.8

    ... بس غيرته تو الى 2.1 .... والجالس اختبره بالضغط ...

    وشكله راح يضبط معي .. - ان شاء الله -



    ... المذربورد عند EP45-DS3L

المواضيع المتشابهه

  1. مشكلة بالجهاز بعد فتح الأنوية ( عنوان معدّل )
    بواسطة montaser2005 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 12-07-2011, 10:52
  2. مشكلة شاشات زرقاء
    بواسطة airport في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 76
    آخر مشاركة: 02-04-2011, 14:54
  3. مشكلة بطئ في الألعاب، فما السّبب؟ (عنوان معدّل)
    بواسطة احمداحمدي في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 31-05-2009, 16:54
  4. مشاركات: 4
    آخر مشاركة: 24-11-2008, 02:59
  5. أين أجد شاشات سامسونج في جدّة (عنوان معدّل)
    بواسطة sniperslr في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 21-11-2008, 23:34

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •