النتائج 1 إلى 7 من 7

الموضوع: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    41
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))



    الاخوه الكرام السلام عليكم


    بعد التحيه .....


    بعد اذنكم انا لدى مشكله كبيره بجهازى

    الا وهى انم الجهاز عند تشغيله يعمل باور والهارد يعمل وكافع الاجهزه تعمل


    ولكن الشاشه لا تعمل ولا اللوحه الام لا تبدأ بالعمل ولا اسمع الصوت المعهود للرامات عند البدايه وايضا لا حظت شىء وهو ارتفااع درجه الشيبات الموجوده باللوحه ارتفاع عادى مثل العمل العادى للجهاز

    وهذه هى مكونات جهازى


    MB :GigaBite 945 V+S+L
    Ram: 2 G.B KingStone
    Cpu: 2.66 Cash 3 M.B Intel Core2Due
    VGA: Giga Bite Gforce 8400 Gs

    ارجو من لديه فكره عن المشكله يساعدنى

    وللعلم الجاهز كان يعمل بكامل اقوه والكفائه ولكن حدث هذا بعد تنصيب نسخه GTA IV على الجهاز لاحظت ارتفاع درجه حراره المعالج الى 70 درجه ببرنامج core temb وايضا برنامج speed faan


    ودرجه الحراه كانت تتراوح بين 65 الى 70 درجه
    وعندما قمت بعمل اععده تشغيل للجهاز لم يعد يعمل وقمت بفك وتركيب كافه القطع وتنظيفها:ah42:

    ولكن بدون فائده
    ارجوكم فى انتظاركم

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    41
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

    يا شباب بعد اذنكم

    ارجوكم احد يعرف يخبرى

    فى انتظاركم

  3. #3
    مخالف للقوانين
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,274
    معدل تقييم المستوى
    0

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

    والله المشكلة دية غريبة.
    ولكن انت قلت انى بعد اما سطبت لعبة GTA IV حصل الكلام دة.
    ***جرب تركب بروسيسور تانى و شوف النتيجة****

  4. #4
    SeriousSam
    زائر

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

    نفس كلام الاخ بيكا
    حاول تركيب معالج اخر و شوف النتيجه
    بأنتظار الرد

  5. #5
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

    سوي CLR-CMOS حسب تعليمات اللوحه, او افصل الجهاز من الكهرباء وانزع البطاريه عن اللوحه واضغط زر التشغيل وهو مفصول من الكهرباء واتركه لمده 15 دقيقه ثم اعيد البطاريه ووصل الجهاز بالكهرباء وشغله, وان شاء الله تنحل.

    ينقل للقسم الصحيح.
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  6. #6
    عضو برونزي الصورة الرمزية The_Wolf88
    تاريخ التسجيل
    Feb 2006
    المشاركات
    4,602
    معدل تقييم المستوى
    25

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))

    جرب كما ذكر الأخ يزن اعمل Clear-CMOS للبيوس
    [COLOR="Navy"][SIZE="5"][FONT="Arial"][CENTER][B]سبحان الله وبحمده سبحان الله العظيم[/B][/CENTER][/FONT][/SIZE][/COLOR]

  7. #7
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    41
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكله بالجهاز اللوحه الام لا تعمل !! برجاء الدخول ((ضَرورى))



    جزيتم خير للمرور

    المشكله والحمد له هى ان اللوحه الام بها بعض المكثفات تلفت

    والحمد لله ذهبت بها للضمان وهى الان فى التصليح وان شا ءالله يحلو المشكله

    شاكر مروركم الكريم
    وجزاكم الله خيرا

المواضيع المتشابهه

  1. برجاء الدخول لاصحاب الخبره في اللوحه الام
    بواسطة Not At ALL في المنتدى الأرشيف
    مشاركات: 42
    آخر مشاركة: 07-06-2011, 16:37
  2. مشاركات: 3
    آخر مشاركة: 12-02-2011, 21:12
  3. مشاركات: 27
    آخر مشاركة: 18-07-2010, 17:13
  4. مشكله باللوحه الام ارجو الدخول عشان قربت اتجنن
    بواسطة زيزوالميزو في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 21-03-2010, 20:38
  5. مشاركات: 4
    آخر مشاركة: 07-06-2009, 23:56

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •