النتائج 1 إلى 11 من 11

الموضوع: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

  1. #1
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    73
    معدل تقييم المستوى
    0

    مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)



    السلام عليكم ورحمة الله وبركاته

    يااخوان انا اشتريت جهاز قبل كم يوم هذه مواصفاته

    المعالج intel core 2 duo 3 ghz (e8400)
    الرام 2 جيجا كينجستون الباس 800
    المذبور gigabyte ep43-ds3l
    كرت الشاشة geforce gt 9400 من جيجا بايت
    كرت صوت كريتيف

    المشكلة انه الجهاز يشتغل 5 او 10 دقائق وبعدين يعلق ويرفض قبول اي امر الى ان اغلقه من الزر
    غيرت المذبورد قلت يمكن فيها خلل ومازالت المشكلة مستمرة
    المحل عاجز عن حل المشكلة للان ولا يعرف سبب المشكلة
    ارجوا افادتي في حال معرفة السبب ولكم كل الشكر والتقدير

    تحياتي

  2. #2
    عضو الصورة الرمزية q84ever
    تاريخ التسجيل
    Oct 2008
    المشاركات
    430
    معدل تقييم المستوى
    10

    رد: مشكلة في جهاز جديد يرجى المساعدة من الخبراء

    اخوي تاكد ان كل شى راكب مكانه

    والبور سبلاي جم قوته ونوعه ؟؟

  3. #3
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    73
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يرجى المساعدة من الخبراء

    اللي ركب القطع اخي نفس المحل
    وبالنسبة للباور للاسف لا اعلم والجهاز الان عند المحل ولا كان اعطيتك قوته

  4. #4
    عضو برونزي الصورة الرمزية هشام الخياط
    تاريخ التسجيل
    Apr 2008
    المشاركات
    1,397
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يرجى المساعدة من الخبراء

    السلام عليكم
    اولا :هات باور عالى وجرب لان امكانيات الجهاز محتاجة باور على الاقل 350 وات حقيقى
    ثانيا:شوف حرارة المعالج اذا كانت مرتفعة تأكد من الفان(مروحة المعالج)
    ثالثا: و اخر حل--غير مكان الرام..
    و تمنياتى لك بحل المشكلة..و انا فى الخدمة ان اردت

  5. #5
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    73
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    يعطيك العافية
    وعلى مااعتقد ان الوات حق الباور سبلاي 400 وات
    حرارة المعالج عادية والجهاز لسة مايلحق يشتغل ويسخن المعالج مع العلم بان الكيس مزود به عدة مراوح للتبريد
    وجربت اغير مكان الرام ومازالت نفس المشكلة

  6. #6
    عضو برونزي الصورة الرمزية هشام الخياط
    تاريخ التسجيل
    Apr 2008
    المشاركات
    1,397
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    اخى ما هى نسخت الويندوز و الانتى فيرس؟؟
    و حرارة المعالج كم بالضبط
    و لو الجهاز بيسخن ممكن يشتغل 10 دقائق و يقف--انتظر منك حرارة معالجك و نوع نسخة الويندوز و برنامج الحماية
    تحياتى


  7. #7
    مخالف للقوانين
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,274
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    الواضح اخوى انك جربت كذا طريقة لصانة الجهاز ولكن ...
    هل انت متاكد من ان fan البروسيسور مثبت جدا.
    و ممكن ان تجرب اى بروسيسور تانى لعل و عسى تكون المشكلة من البروسيسور:confused:
    ممكن ان تجرب تعمل clear لل BIOS ولكن انت قلت انك غيرت البورد او ممكن تعمل updata لل bios

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Sep 2008
    المشاركات
    52
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    قسم الهارد من اول وجديد ببرنامج data life gaurd
    وبعدين متنزلش علية اى حاجة خالص ولا توصل فية اى هارض او فلاشة او اى حاجة خالص
    وشيل كارت الصوت اللى انت مشترية من البوردة وافتح الكارت البلتى ان اللى على البوردة
    سطب نسخة وندوز كويسة
    سطب التعريفات من الاسطوانات الاصلية

    وجرب وقوللى

  9. #9
    عضو الصورة الرمزية elly3an3an
    تاريخ التسجيل
    Dec 2006
    المشاركات
    253
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    فعلا جرب نسخه ويندز جديده
    وعرف بالاسطوانه الاصليه
    كلامك ده بيدل ان فى مشكله ممكن من تعريف الفيجا او كرت الصوت
    عملت disabled لكرته اصوت المدمجه قبل وضع كرته الصوت الكرييتف
    جرب وقول

    الله المستعان
    Red Sea

  10. #10
    عضو برونزي الصورة الرمزية The_Wolf88
    تاريخ التسجيل
    Feb 2006
    المشاركات
    4,602
    معدل تقييم المستوى
    25

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)

    تأكد من درجات الحرارة للمعالج وذلك باستخدام احد البرامج المتخصصة مثل CoreTemp

    http://www.alcpu.com/CoreTemp/CoreTemp32.zip
    [COLOR="Navy"][SIZE="5"][FONT="Arial"][CENTER][B]سبحان الله وبحمده سبحان الله العظيم[/B][/CENTER][/FONT][/SIZE][/COLOR]

  11. #11
    عضو الصورة الرمزية mido3060
    تاريخ التسجيل
    Feb 2008
    المشاركات
    363
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز جديد يعلق بعد 5 - 10 دقائق من تشغيله (عنوان معدل)



    تأكد من سخانة المعالج وكذلك الرامات

المواضيع المتشابهه

  1. مشاركات: 37
    آخر مشاركة: 22-08-2012, 04:54
  2. جهازى يفصل بعد ثانيتين من تشغيله (عنوان معدل)
    بواسطة amoor.ahmed في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 09-08-2012, 21:23
  3. الجهاز يقلع من جديد بعد ايقاف تشغيله بفترة (عنوان معدل)
    بواسطة nbras في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 6
    آخر مشاركة: 03-09-2009, 12:42
  4. مشاركات: 6
    آخر مشاركة: 21-01-2009, 09:49
  5. مشاركات: 3
    آخر مشاركة: 11-12-2008, 18:22

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •