النتائج 1 إلى 4 من 4

الموضوع: بطء شديد فقط عند بدء التشغييييييل ؟؟؟

  1. #1
    عضو الصورة الرمزية msazzam
    تاريخ التسجيل
    Jan 2008
    المشاركات
    151
    معدل تقييم المستوى
    0

    بطء شديد فقط عند بدء التشغييييييل ؟؟؟



    يا اخوان , عندي بطء شديد اول ما اضع كلمة المرور , وبيقعد الجهاز اكتر من 5 دقائق لما يشتغل ؟

  2. #2
    عضو الصورة الرمزية mido3060
    تاريخ التسجيل
    Feb 2008
    المشاركات
    363
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: بطء شديد فقط عند بدء التشغييييييل ؟؟؟

    افحص جهازك جيدا للتتأكد من خلوه من الفيروسات لان اعتقد انها مشكلة فيروسات

  3. #3
    sadiq manssour
    زائر

    رد: بطء شديد فقط عند بدء التشغييييييل ؟؟؟

    اوافق الاخ ميدو3060
    اش مواصفات الجهاز حتى وخاصة (معالج- الرام) حتى نتمكن من افادتك

  4. #4
    عضو الصورة الرمزية msazzam
    تاريخ التسجيل
    Jan 2008
    المشاركات
    151
    معدل تقييم المستوى
    0

    رد: بطء شديد فقط عند بدء التشغييييييل ؟؟؟



    HP Laptop 510
    Windows XP professional
    Processor 2.1GHz
    RAM 512

    I did scan for all hole computer ,but without any response



المواضيع المتشابهه

  1. مشاركات: 3
    آخر مشاركة: 07-05-2010, 13:19
  2. هل هذا صحيح ؟!
    بواسطة hasoma60 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 25-03-2009, 22:52
  3. هل هذا صحيح ؟
    بواسطة Dr.MoH في المنتدى الأرشيف
    مشاركات: 16
    آخر مشاركة: 17-09-2002, 16:03
  4. هل هذا صحيح
    بواسطة عبد الرحمن في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 13-07-2002, 13:07

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •