النتائج 1 إلى 14 من 14

الموضوع: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

  1. #1
    عضوية جديدة الصورة الرمزية mo7ram9
    تاريخ التسجيل
    Oct 2008
    المشاركات
    19
    معدل تقييم المستوى
    0

    Angry مشكلة تشغيل الصوت من الجهة الأمامية من الكيس



    بسم الله الرحمن الرحيم

    أخواني لدي مشكلة في جهازي وهو لا أستطيع تشغيل الصوت من الجهة الأمامية من الكيس

    بمعنى عندما أريد أن أشغل السماعات من الأجهة الأمامية لا يوجد صوت




    لكن عندما أركبها من الجهة الخلفية تعمل



    قمت بفحص الماذربورد وجدت كل شي سليم




    وتأكدة من أن الوصلة بتاع السماعات من الجهة الأمامية التي ألى الماذربورد موصلة جيدا


    ملاحظة
    نوع الماذربوردAMD Athlon(tm) 64x2
    نوع الكيس Bevod
    نوع السماعات Victory

  2. #2
    عضو الصورة الرمزية mido3060
    تاريخ التسجيل
    Feb 2008
    المشاركات
    363
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    غالبا فى معظم انواع الكيسات السماعات الامامية لاتعمل ولكن تأكد من توصيل كابل السماعات الامامية على المازربورد من فإن كان موصل يكون هناك عيب فى المخارج وان كان غير موصل تأكد من توصيله بيدك من خلال خريطة المازربورد .

  3. #3
    عضوية جديدة الصورة الرمزية mo7ram9
    تاريخ التسجيل
    Oct 2008
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    أنا متأكد من أن الكابل موصل من السماعات ألى الماذربورد

    يعني....كيف ماهو السبب في تعطل الجهة الأمامية

  4. #4
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    357
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    يا اخي انا حصلت معي هذه المشكلة وهي عندما تريد ان تشغل السماعات الامامية يجب عليك ان تتاكد من عدم توصيل السماعات الرئيسية من الخلف و بالتالي تستغل السماعات من الامام اذ لم يكن يالوصلات الخلفية موصول سماعات

  5. #5
    عضو الصورة الرمزية mido3060
    تاريخ التسجيل
    Feb 2008
    المشاركات
    363
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    كما قال لك الاخ snax تأكد عند توصييل السماعات الامامية من فصل كابل السماعات من المخارج الخلفية .
    وفى أغلب الاحيان تكون الوصلات الامامية مجرد منظر فقط لا أدرى هل هو عيب تصنيع او ما شابه ذلك .

  6. #6
    عضوية جديدة الصورة الرمزية mo7ram9
    تاريخ التسجيل
    Oct 2008
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    الأخ sanx
    مشكور

    والأخ mido3060

    لكن هل يوجد طريقة لمعرفة من الخطأ هل من الماذربورد أم من الكيس نفسة

  7. #7
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    357
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    يا اخ mo7ram9 كنت اتمنى ان اساعدك لكن ليس لي اي علم عن كيفية معرفة ذلك

  8. #8
    عضو فضي الصورة الرمزية أبو فوفو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,094
    الدولة: Syria
    معدل تقييم المستوى
    18

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    إذا كان نوع شريحة البورد للصوت REALTEK وأيضا ماكان في عندك أي مشكلة بالتوصيل أو بتوصيلات الكيس للبورد .

    فقم بتفعيل هذه الخاصية ليعملوا المقابس الأمامية .

    (علي أن أسعى وليس علي إدراك النجاح)

    [SIGPIC][/SIGPIC]

    هنا تتجسد معاني الارادة والعزيمة والاصرار والتحدي والامل

  9. #9
    عضوية جديدة الصورة الرمزية mo7ram9
    تاريخ التسجيل
    Oct 2008
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    مشكور أخوي أبو فوفو


    بالفعل أشتغل الصوت من الأمام

    مشكووووووووووووووووووووور جدااااااااااااااااااااااااااً


    تحياتي

  10. #10
    عضو
    تاريخ التسجيل
    Mar 2007
    المشاركات
    43
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    الحمد لله حلت المشكلة
    والله يوفقك

  11. #11
    عضو فضي الصورة الرمزية أبو فوفو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,094
    الدولة: Syria
    معدل تقييم المستوى
    18

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    هي بالأصل ليست مشكلة بل هي خاصية ويجب تفعيلها .
    أهلا وسهلا يك في أي وقت .
    (علي أن أسعى وليس علي إدراك النجاح)

    [SIGPIC][/SIGPIC]

    هنا تتجسد معاني الارادة والعزيمة والاصرار والتحدي والامل

  12. #12
    عضوية جديدة
    تاريخ التسجيل
    Mar 2013
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس

    اقتباس المشاركة الأصلية كتبت بواسطة أبو فوفو مشاهدة المشاركة
    إذا كان نوع شريحة البورد للصوت REALTEK وأيضا ماكان في عندك أي مشكلة بالتوصيل أو بتوصيلات الكيس للبورد .

    فقم بتفعيل هذه الخاصية ليعملوا المقابس الأمامية .





    الف شكر ابو فوفو الغالي.

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Mar 2013
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس


  14. #14
    إداري الصورة الرمزية MaHmOuD ZeRo
    تاريخ التسجيل
    Sep 2002
    المشاركات
    11,713
    الدولة: Egypt
    معدل تقييم المستوى
    231

    رد: مشكلة تشغيل الصوت من الجهة الأمامية من الكيس



    انا عندى نفس المشكله
    بس مش متثطب برنامج الصوت REALTEK
    رافق كل من أراد الخروج من حياتك إلى الباب ...
    وودعه بابتسامة .. وتأكد من أنك أغلقت الباب جيدا




المواضيع المتشابهه

  1. إستفسار في كيفية توصيل أسلاك واجهة الصوت الأمامية
    بواسطة Jonarica في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 29-09-2010, 22:16
  2. تشغيل مراوح الكيس
    بواسطة Maxwell في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 20-04-2010, 00:25
  3. مشكلة ف تشغيل الصوت
    بواسطة optimus prime في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 17-12-2009, 23:46
  4. مشكلة في اللوحة الأمامية للصوت
    بواسطة &المجروح& في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 19-11-2009, 19:52
  5. مشكلة في تركيب اللوحة الأمامية للصوت
    بواسطة amineb15 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 09-11-2009, 19:01

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •