النتائج 1 إلى 2 من 2

الموضوع: مشكلتي مع الاوبنتو 8.10

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Sep 2008
    المشاركات
    5
    معدل تقييم المستوى
    0

    Exclamation مشكلتي مع الاوبنتو 8.10



    السلام عليكم ورحمة الله وبركاته

    امتلك اسطوانة ubuntu 8.10 وعندما احضرها للتثبيت علي جهازي تظل عالقة علي شريط التحميل البرتقالي الخاص باوبنتو
    ولا تنتهي المشكلة الا بعد فصل speedtouch 330 من الجهاز

    ولكن عند التثبيت التوزيعة من اوبنتو علي الجهاز تماما وتركيب المودم مرة اخري وعمل ريستارت لا يتم الدخول علي اللينكس تماما ويظل شريط الاوبنتو قيد التحميل

    جربت ونزعت القابس الخاص بمودم ودخلت علي لينكس ثم وضعت القابس وعرفت المودم ولكن لا يستجيب ابدا


    هناك مشكلتان امامي

    الاولي يلزم كل مرة اريد الدخول الي اللينكس للعمل عليه فصل او ايقاف المودم والا لن ادخل علي الاوبنتو ابدا

    الثانية بعد التحايل وفصل المودم واعادة تشغيله مرة اخري في وجود الاوبنتو ومحاولة تعريف المود لا تتقبل النسخة التعريف اذ يظهر ايقونة علي الشريط العلوي تفيد ان المودم لا يعمل



    هل من طريقة لتفادي اي من هاتين المشكلتين



    لقد جربت تحميل نسخة اوبنتو 7.10 لايف وركبت المودم بنجاح ولم تظهر لي هذه المشكلة ابدا ولكن عند بدء التثبيت من علي الاوبنتو 7.10 ويبدأ بعمل بحث للبارتيشن الذي سوف يتم وضع النسخة عليه يتوقف عندها عند 46% ولا يكمل الفحص

    فتحت partiatio editor نفس الموضوع يظهر لي انه يفحص ويستمر في البحث عن الهارادت ثم تظهر لي رسالة بها علامات استفهام


    افيدوني ما الحل وجزاكم الله كل خير

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Nov 2008
    المشاركات
    7
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلتي مع الاوبنتو 8.10



    أعمل تحديث لنظام Gusty Gebon 7.10 للنظام الجديد Inter Pex 8.10

    ولو لم يعمل فإن النسخة بيها عيب فقم بالتجديت من النت و الله معك :D


    ,ياريت لو جهازك 64bit جرب نسخة الـ64bit لأن بعض الأجهزة ترفض الـ86x للأسف

المواضيع المتشابهه

  1. تشغيل اليو اس بي مودم على الاوبنتو 11.10 64 bit
    بواسطة bobhard في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 01-04-2012, 22:05
  2. مشكلة فى تنصيب الاوبنتو اتمنى الاقى حل للمشكلة
    بواسطة mode1985 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 23-09-2010, 18:07
  3. مشكلة في تنصيب الاوبنتو من خلال ويندوز 7
    بواسطة @wafa@ في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 16-05-2010, 00:11
  4. مشكلة في الشفافية في الاوبنتو
    بواسطة yuda388 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 13-11-2009, 01:48
  5. كيفيه تنصيب ل intel WiFi 5100 علي الاوبنتو 9.04 ؟؟
    بواسطة Mr.Sasser في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 27-05-2009, 17:57

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •