النتائج 1 إلى 4 من 4

الموضوع: مشكلة في تنصيب الفيستا

  1. #1
    عضو الصورة الرمزية khalid engineer
    تاريخ التسجيل
    Apr 2008
    المشاركات
    411
    الدولة: Iraq
    معدل تقييم المستوى
    10

    مشكلة في تنصيب الفيستا



    السلام عليكم
    اليوم صديقي اشترى البورد abit a-s78h amd بجبست 780Gمع معالج athlonx2 6000
    عند تنصيب وندوز اكس بي لا توجد مشكلة
    لكن عند تنصيب الفيستا لا يكمل التنصيب و يجمد الوندوز في منتصف التنصيب
    من اين المشكلة و ما هو الحل

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Mar 2009
    المشاركات
    38
    معدل تقييم المستوى
    0

    رد: مشكلة في تنصيب الفيستا

    السلام عليكم ورحمة الله وبركاته

    الاخ الكريم هل لك ان تضع نص المشكلة حتى نستطيع ان نفهم اين الخلل ؟

    وهل التنصيب يتم من خلال dvd او من القرص الصلب ؟

    وهل المساحة كافية ؟ اي هناك مساحة اكثر من 7 جيجا ؟



  3. #3
    عضو الصورة الرمزية khalid engineer
    تاريخ التسجيل
    Apr 2008
    المشاركات
    411
    الدولة: Iraq
    معدل تقييم المستوى
    10

    رد: مشكلة في تنصيب الفيستا

    اقتباس المشاركة الأصلية كتبت بواسطة CONNECTED مشاهدة المشاركة
    السلام عليكم ورحمة الله وبركاته

    الاخ الكريم هل لك ان تضع نص المشكلة حتى نستطيع ان نفهم اين الخلل ؟

    وهل التنصيب يتم من خلال dvd او من القرص الصلب ؟

    وهل المساحة كافية ؟ اي هناك مساحة اكثر من 7 جيجا ؟



    التنصيب من دي في دي و تمت تجربة عدة نسخ
    المساحة كافية جدا حجم البارتشن C 40 جيجا

    شكرا على التفاعل

  4. #4
    عضو برونزي الصورة الرمزية هشام الخياط
    تاريخ التسجيل
    Apr 2008
    المشاركات
    1,397
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في تنصيب الفيستا



    اخى العزيز
    هذا له حلان
    الاول
    هل لديه اكثر من قرص صلب بنفس الجهاز؟ اذا كان الجواب نعم
    افصل كل الاقراص الصلبة و اترك الذى سينصب عليه النظام فقط...
    الثانى
    هو التأكد من ان الخيار Nativ Ide منشط فى bios اللوحة الام
    تحياتى للجميع وانا فى الخدمة
    و اى مشكلة بعد كدة حطها فى الموضوع الخاص بى لاقوم بأجابتك فى اسرع وقت ممكن و اتابع المشكلة حتى تنحل
    رابط الموضوع..
    http://www.arabhardware.net/forum/sh...846#post827846
    تحياتى

    [CENTER][SIZE=2][B][COLOR=DarkOrchid]من مشجعى [/COLOR] [COLOR=Green]AMD[/COLOR][COLOR=DimGray]/[/COLOR][COLOR=Red]ATi[/COLOR]
    [/B][/SIZE][SIZE=2][B][COLOR=Green]AMD[/COLOR] [COLOR=DarkOrchid][COLOR=DimGray]/[/COLOR] [/COLOR][COLOR=Red]ATi[/COLOR] [/B][/SIZE][COLOR=DarkOrchid][SIZE=2][B]For ever[/B][/SIZE][/COLOR][COLOR=DarkOrchid][SIZE=2][/SIZE][/COLOR]
    [COLOR=DarkOrchid] [IMG]http://img717.imageshack.us/img717/8581/good2.gif[/IMG]
    [/COLOR]------------------------------------------------------------
    [/CENTER]
    [CENTER][COLOR=red][COLOR=darkorchid]يا رب[/COLOR] ، [COLOR=red]الى من تكلنا[/COLOR] [COLOR=magenta]،الى عدو يتجهمنا[/COLOR] ، [COLOR=seagreen]ام الى قريب ملكته امرنا[/COLOR] . [COLOR=blue]يا ربي رحمتك اوسع لنا[/COLOR] ، [COLOR=darkorange]فقوِّ بقواك ضعفنا واجبر كسرنا[/COLOR] .
    ---------------------------------------------------------
    [/COLOR] [/CENTER]
    [CENTER][SIZE=2][COLOR=darkorchid][B]تحياتى للجميع/هشام الخياط[/B][/COLOR][/SIZE]
    [/CENTER]

المواضيع المتشابهه

  1. بعد تنصيب الفيستا لم استطع تعريف الطابعة فما الحل مشكورين ؟
    بواسطة اسلم في المنتدى السوفتوير العام
    مشاركات: 3
    آخر مشاركة: 22-04-2010, 08:42
  2. مطلوب طريقة تنصيب الاكس بي مكان الفيستا الأصلي
    بواسطة MR-PSD في المنتدى الأرشيف
    مشاركات: 16
    آخر مشاركة: 12-06-2009, 18:48
  3. مشكلة عند محاولة تنصيب xp بدل الفيستا
    بواسطة aawsat في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 17-03-2009, 09:16
  4. مشاركات: 2
    آخر مشاركة: 25-03-2008, 21:08
  5. بعد تنصيب الفيستا ظهرت اجهزة غير معرفة + صورة
    بواسطة خالد 123 في المنتدى السوفتوير العام
    مشاركات: 1
    آخر مشاركة: 27-09-2007, 16:07

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •