صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة
النتائج 1 إلى 15 من 46

الموضوع: فشلت في كسر السرعة !!

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    فشلت في كسر السرعة !!



    بسم الله الرحمن الرحيم

    السلام عليكم و رحمة الله و بركاته

    اخواني مثل ماهو واضح من العنوان فشلت في كسر سرعة المعالج وهو q9550

    و كل ما غيرت الاعدادات من البيوس

    يقوم الجهاز بإعادة التشغيل مرتين ورا بعض ما بيفصل بينهم إلا ثانيتين

    و أتفاجأ أن الإعدادات الي غيرتها في البيوس رجعت كأني ما غيرت حاجة

    فأنا مبتدئ و عندي نية لو نجحت في محاولة كسر السرعة من 2.8 إلى 3.00 راح أشتري مشتت و أكسر السرعة لـ 3.4

    و كل ما حاوت القيام فيه حتى الآن هو

    قمت أول حاجة بتمكين التحكم في السي بي يو هوست كلوك و غيرته إلى 400 /375 ميجا هيرتز

    و قمت بتغيير فولتية المعالج من 1.100 إلى 1.200

    و بعد كذا حفظت الإعدادات

    و بعد ما يعيد التشغيل مرتين ورابعض لقيت الإعدادات في برنامج cpuz ما تغيرت

    فليتكم اخواني تبينو لي ايش الغلط و ايش الواجب أسويه

    في حفظ الله

  2. #2
    عضو فضي
    تاريخ التسجيل
    Jan 2007
    المشاركات
    648
    الدولة: Egypt
    معدل تقييم المستوى
    22

    رد: فشلت في كسر السرعة !!

    جرب هذه الإعدادات

    Robust Graphics Booster___________ [Auto]
    CPU Clock Ratio ____________ [8]
    Fine Clock Ratio ____________[0]
    CPU Host Clock Control_ [Enabled]
    CPU Host Frequency (MHz)__________ [375]
    PCI Express Frequency (Mhz)_______ [Auto]
    C.I.A. 2__________________________ [Disabled]
    System Memory Multiplier (SPD)____ [2.5 ]
    DRAM Timing Selectable_______ SPD __ [Auto]

    Performance Enhance = [Standard]



    System Voltage Control____ [Manual]
    DDR2 OverVoltage Control__ [+0.2l]
    PCI-E OverVoltage Control_ [Normal]
    FSB OverVoltage Control___ [Normal]
    (G)MCH OverVoltage Control [+0.1]
    CPU Voltage Control_______[1.2



    أرفق صور CPUz من تبويبات CPU/Mainboard/Memory/SPD
    PC1 : Intel Core I7 920 D0 + Gigabyte X58-UD3R + 6GB OCZ PC12800 + eVGA GTX275 + WD 1TB Black + Silverstone Zeus 750W + Antec 900 case

    PC2:Intel Core i7 920 D0 3.8GHZ + Asus X58 P6T + 6GB OCZ PC12800 + XFX HD5870 + WD 1TB Black + Corsair TX850W+ HAF 922

    PC3:Intel Core 2 E8400 C0 @ 3.6GHZ + Gigabyte EP31-DS3L rev 2.0 + 2X2GB Kingston DDR2 + Gigabyte HD4850 1GB OC Zalman + WD Blue 640GB HD + HEC 500W PSU +Gamma(350) case + Dell 19" LCD

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    Smile رد: فشلت في كسر السرعة !!

    مشكور اخوي على الرد

    طبقت مثل ما ذكرت ولكن أضن أنه ما حصل حاجة

    وهذي هي الصور










    الله يحفظك

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    المعذرة أخي thunder_eagle

    نسيت اعدل على System Memory Multiplier

    عدلتها الآن و كل شي تمااااام

    درجة الحرارة في الوضع الطبيعي 35 - 42 و راح اضغط المعالج و اشوف وين بتوصل الحرارة

    الله يعطيك العافية

    بقي استفسار اخير

    إذا أردت ارفع السرعة إلى 3.2 أغير من 375 إلى 400 هل هذا صحيح؟ وهل فيه حاجة ثانية أعدلها؟


    بارك الله فيك

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    الآن الرام عندي أنخفض من 533 إلى 468

    هل هذا طبيعي

  6. #6
    عضو فضي
    تاريخ التسجيل
    Jan 2007
    المشاركات
    648
    الدولة: Egypt
    معدل تقييم المستوى
    22

    رد: فشلت في كسر السرعة !!

    اقتباس المشاركة الأصلية كتبت بواسطة hos2 مشاهدة المشاركة
    المعذرة أخي thunder_eagle

    نسيت اعدل على System Memory Multiplier

    عدلتها الآن و كل شي تمااااام

    درجة الحرارة في الوضع الطبيعي 35 - 42 و راح اضغط المعالج و اشوف وين بتوصل الحرارة

    الله يعطيك العافية

    بقي استفسار اخير

    إذا أردت ارفع السرعة إلى 3.2 أغير من 375 إلى 400 هل هذا صحيح؟ وهل فيه حاجة ثانية أعدلها؟


    بارك الله فيك

    نعم يا أخي تحتاج ترفع فقط ل 400 و الرام قمنا تخفيضه ‎بتغير ال System Memory Multiplier
    PC1 : Intel Core I7 920 D0 + Gigabyte X58-UD3R + 6GB OCZ PC12800 + eVGA GTX275 + WD 1TB Black + Silverstone Zeus 750W + Antec 900 case

    PC2:Intel Core i7 920 D0 3.8GHZ + Asus X58 P6T + 6GB OCZ PC12800 + XFX HD5870 + WD 1TB Black + Corsair TX850W+ HAF 922

    PC3:Intel Core 2 E8400 C0 @ 3.6GHZ + Gigabyte EP31-DS3L rev 2.0 + 2X2GB Kingston DDR2 + Gigabyte HD4850 1GB OC Zalman + WD Blue 640GB HD + HEC 500W PSU +Gamma(350) case + Dell 19" LCD

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    هذي هي الصور بعد كسر السرعة








  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    Thumbs up رد: فشلت في كسر السرعة !!

    اقتباس المشاركة الأصلية كتبت بواسطة thunder_eagle مشاهدة المشاركة
    نعم يا أخي تحتاج ترفع فقط ل 400 و الرام قمنا تخفيضه ‎بتغير ال System Memory Multiplier
    مشكوور اخوي الله يعطيك العافية

    اتمنى لك التوفيق

  9. #9
    عضو فضي
    تاريخ التسجيل
    Jan 2007
    المشاركات
    648
    الدولة: Egypt
    معدل تقييم المستوى
    22

    رد: فشلت في كسر السرعة !!

    أخي عند فتح ال Bios ‎ إضغط CTRL+F1

    ثم جرب هذه

    Robust Graphics Booster___________ [Auto]
    CPU Clock Ratio ____________ [7]
    Fine Clock Ratio ____________[0.5]
    CPU Host Clock Control_ [Enabled]
    CPU Host Frequency (MHz)__________ [400]
    PCI Express Frequency (Mhz)_______ [Auto]
    C.I.A. 2__________________________ [Disabled]
    System Memory Multiplier (SPD)____ [2.50]
    DRAM Timing Selectable_______ SPD __ [Manual]
    Performance Enhance = [Standard]

    CAS Latency Time________________ 5
    Dram RAS# to CAS# Delay_________ 5
    Dram RAS# Precharge Delay_______5
    Precharge Delay (tRAS)__________ 15
    ACT to ACT Delay (tRRD)_________ Auto
    Rank Write to READ Delay________ Auto
    Write to Precharge Delay_________ Auto
    Refresh to ACT Delay______________ Auto
    Read to Precharge Delay__________ Auto
    Static tRead Value_______________ Auto
    Static tRead Phase Adjust________ Auto

    System Voltage Control____ [Manual]
    DDR2 OverVoltage Control__ [+0.300V]
    PCI-E OverVoltage Control_ [Auto]
    FSB OverVoltage Control___ [Auto]
    (G)MCH OverVoltage Control [+0.1V]
    CPU Voltage Control_______ [1.2]
    PC1 : Intel Core I7 920 D0 + Gigabyte X58-UD3R + 6GB OCZ PC12800 + eVGA GTX275 + WD 1TB Black + Silverstone Zeus 750W + Antec 900 case

    PC2:Intel Core i7 920 D0 3.8GHZ + Asus X58 P6T + 6GB OCZ PC12800 + XFX HD5870 + WD 1TB Black + Corsair TX850W+ HAF 922

    PC3:Intel Core 2 E8400 C0 @ 3.6GHZ + Gigabyte EP31-DS3L rev 2.0 + 2X2GB Kingston DDR2 + Gigabyte HD4850 1GB OC Zalman + WD Blue 640GB HD + HEC 500W PSU +Gamma(350) case + Dell 19" LCD

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    راح اجرب لكن بعد ما اشتري مشتت بكره الصباح إن شاء الله

    لأن درجة الحرارة مع الضغط لمدة 25 دقيقة وصلت 65 كحد أقصى

    و أضن بدرجة حرارة مثل هذي ما اقدر ارفع إلى 400 بالمشتت الأصلي فيلزمني مشتت احترافي

    ولكن اخوي ليش غيرت الـ CPU Clock Ratio من 8 إلى 7 ؟

    وهل بهذي الإعدادات راح نغير توقيت الرام ليرجع إلى 533 ؟

    حفظك ربي

  11. #11
    عضو فضي
    تاريخ التسجيل
    Jan 2007
    المشاركات
    648
    الدولة: Egypt
    معدل تقييم المستوى
    22

    رد: فشلت في كسر السرعة !!

    بدل 375X8 =3GHZ نجرب 400X7.5 =3GHZ ول رام بدل 468.5MHZ تبقى 500MHZ

    و لما تجيب المشتت ترفع ل 8 و يصبح 3.2GHZ
    PC1 : Intel Core I7 920 D0 + Gigabyte X58-UD3R + 6GB OCZ PC12800 + eVGA GTX275 + WD 1TB Black + Silverstone Zeus 750W + Antec 900 case

    PC2:Intel Core i7 920 D0 3.8GHZ + Asus X58 P6T + 6GB OCZ PC12800 + XFX HD5870 + WD 1TB Black + Corsair TX850W+ HAF 922

    PC3:Intel Core 2 E8400 C0 @ 3.6GHZ + Gigabyte EP31-DS3L rev 2.0 + 2X2GB Kingston DDR2 + Gigabyte HD4850 1GB OC Zalman + WD Blue 640GB HD + HEC 500W PSU +Gamma(350) case + Dell 19" LCD

  12. #12
    عضوية جديدة
    تاريخ التسجيل
    Mar 2009
    المشاركات
    75
    معدل تقييم المستوى
    9

    رد: فشلت في كسر السرعة !!

    بس ملاحظة وهي عن حركة اعادة التشغيل مرتين ورا بعض
    هذه خاصية الـ dualbios لانه في شريحتين bios rom على اللوحة الأم واحدة للبيوس الأساسي اللي بتعدل عليه ووحدة عليها بيوس احتياطي على اعدادات المصنع
    اذا فشل الأساسي اللوحة اوتوماتيكيا بتستخدم الاحتياطي

    رأيي الشخصي انه سرعات من 3000 الى 3600 لهذا المعالج ما يحتاجلها لعب بالـ cpu multiplier وتجارب وزحمة
    Q9550 E0 @ 3.8Ghz
    zalman CNPS9700 NT
    EVGA GeForce GTX 285 SSC Edition
    GA-EP45-UD3R rev 1.1
    OCZ Reaper 2 x 2GB DDR2 pc2 8500
    Thermaltake Toughpower 850W
    Samsung 2220WM 22" LCD

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    مشكور اخوي f2h على المعلومة

    بالنسبة للتجارب فأضن أن اي شخص جديد على كسر السرعة مثلي لازم يكون حذر

  14. #14
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    32
    معدل تقييم المستوى
    0

    رد: فشلت في كسر السرعة !!

    تم شراء مشتت thermaltake v1 <== أفضل مشتت موجود بالسوق حاليا ً ولا فيني صبر أطلب من برا

    ب الإضافة إلى معجون فريز من ocz

    السرعة حالياً 3.4 و الحرارة عند الضغط 48 كحد أقصى

    فهل أرفع السرعة إلى 3.6

  15. #15
    عضو فضي
    تاريخ التسجيل
    Jan 2007
    المشاركات
    648
    الدولة: Egypt
    معدل تقييم المستوى
    22

    رد: فشلت في كسر السرعة !!



    أرفع بس خفض ال
    System Memory Multiplier (SPD)____ [2.40]
    PC1 : Intel Core I7 920 D0 + Gigabyte X58-UD3R + 6GB OCZ PC12800 + eVGA GTX275 + WD 1TB Black + Silverstone Zeus 750W + Antec 900 case

    PC2:Intel Core i7 920 D0 3.8GHZ + Asus X58 P6T + 6GB OCZ PC12800 + XFX HD5870 + WD 1TB Black + Corsair TX850W+ HAF 922

    PC3:Intel Core 2 E8400 C0 @ 3.6GHZ + Gigabyte EP31-DS3L rev 2.0 + 2X2GB Kingston DDR2 + Gigabyte HD4850 1GB OC Zalman + WD Blue 640GB HD + HEC 500W PSU +Gamma(350) case + Dell 19" LCD

صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة

المواضيع المتشابهه

  1. فشلت في امتحان CCIE LAB
    بواسطة المساعدالاول في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 05-12-2011, 20:23
  2. للاسف فشلت بامتحان CCNA
    بواسطة Abu Abd elmlk في المنتدى الأرشيف
    مشاركات: 19
    آخر مشاركة: 28-05-2009, 23:16
  3. انا فشلت بالـCCNA
    بواسطة ==...kAmEl...== في المنتدى الأرشيف
    مشاركات: 21
    آخر مشاركة: 30-04-2009, 15:33
  4. هل تجربتك مع كسر السرعة نجحت ام فشلت
    بواسطة overclockman في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 11-05-2008, 14:46
  5. أنا بعترف إن انا فشلت في حل المشكله دي
    بواسطة هشام نصار في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 01-07-2006, 20:35

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •