النتائج 1 إلى 3 من 3

الموضوع: هل هي مشكلة ؟؟

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    1,864
    معدل تقييم المستوى
    17

    هل هي مشكلة ؟؟



    الاحظ وجود بعض التاخير من كرت الشاشة عندما اقوم بفتح صفحة جديدة على الانترنت رغم ان الكارت لا يزال جديدا ويحتوي على ذاكرة 64 ddr حيث اعتقد انه يفترض انعدام هذا التاخير حتى عندما اقوم بفتح اكثر من 30-40 صفحة جديدة على الانترنت نتيجة لوجود ذاكرة كافية ومعالج قوي ؟؟ اليس كذلك..؟

    VGA : MSI GF4 MX4 420 64 DDR
    CPU : INTEL P4 2.4 / 512 KB L2 CACHE / 400 FSB
    256RD AM PC 800 SAMSUNG
    [URL=www.arabsoftware.net]عرب سوفتوير[/URL]

    [IMG]http://mohibm.jeeran.com/images/dr_moh.jpg[/IMG]

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    1,864
    معدل تقييم المستوى
    17
    هل من الممكن ان يكون عدم دعم ال xp لتطبيقات الجافا هو السبب؟؟
    [URL=www.arabsoftware.net]عرب سوفتوير[/URL]

    [IMG]http://mohibm.jeeran.com/images/dr_moh.jpg[/IMG]

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    2,138
    الدولة: Canada
    معدل تقييم المستوى
    18


    السبب هو المشغلات.... لدي جهاز فيه ATI Rade 3D Pro ويعاني من نفس المشكلة.... غيرته إلى GeFprce4 MX ولم يتحسن الوضع.... عليك بعمل تنصيب نظيف عند تغيير البطاقة الرسومية...

المواضيع المتشابهه

  1. مشاركات: 1
    آخر مشاركة: 07-08-2013, 20:24
  2. مشاركات: 34
    آخر مشاركة: 28-12-2012, 22:29
  3. مشاركات: 3
    آخر مشاركة: 07-07-2011, 10:17
  4. مشاركات: 30
    آخر مشاركة: 21-11-2010, 20:15

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •