النتائج 1 إلى 8 من 8

الموضوع: مشكلة فى ال routing......هتجننى!!!!

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    62
    معدل تقييم المستوى
    0

    مشكلة فى ال routing......هتجننى!!!!



    انا عملت شبكة ( 2 روتر + 2 pc )
    كل pc مرتبط بروتر.....والروترين مربوطين ببعض
    ظبط الايبهات وكل حاجة تمام
    وعملت static route على الروترين للشبكتين اللى
    فيهم الكمبيوترات

    لو دخلت على كميوتر منهم عشان اعمل ping على التانى..بتفشل العملية
    ولو بعت جواب (packet tracer ) من واحد فيهم للتانى...مابيوصلش

    نفسى اعرف ايه المشكلة؟؟؟....ارجو المساعدة

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Oct 2008
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: مشكلة فى ال routing......هتجننى!!!!

    ياريت أخوي ترسل ملف ال simulation ل packet tracer لو ممكن . ولو توضح بالزبط عملة الربط .
    ونحن بالخدمة

  3. #3
    عضو الصورة الرمزية alisaed
    تاريخ التسجيل
    Dec 2006
    المشاركات
    308
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    12

    رد: مشكلة فى ال routing......هتجننى!!!!

    ارسل الملف تبع الباكيت تريسير حتى نقدر نعرف وين الغلط

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    62
    معدل تقييم المستوى
    0

    رد: مشكلة فى ال routing......هتجننى!!!!

    انا رفعت الملف على الرابيد
    وده اللينك
    http://rapidshare.com/files/222811523/problem.pkt.html
    ارجو المساعدة

  5. #5
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    139
    معدل تقييم المستوى
    0

    رد: مشكلة فى ال routing......هتجننى!!!!

    اقتباس المشاركة الأصلية كتبت بواسطة eng_shadyahmed مشاهدة المشاركة
    انا رفعت الملف على الرابيد
    وده اللينك
    http://rapidshare.com/files/222811523/problem.pkt.html
    ارجو المساعدة
    السلام عليكم ورحمة الله تعالى وبركاته
    اخي الحبيب المشكلة ليست كبيرة كلما ينقصك هو امر بسيط في الراوتر RB ادخل الى الانترفيس s2/0 ادخ الامر التالي

    clock rate 64000
    وخلاص حتنجح العملية بحول الله

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Dec 2008
    المشاركات
    62
    معدل تقييم المستوى
    0

    رد: مشكلة فى ال routing......هتجننى!!!!

    الف شكرا طبعا
    بس ممكن توضحلى الفكرة ايه؟؟
    وهل كان لازم اعمل route ؟؟؟
    ولا كان ممكن ال ping يشتغل من غير route


  7. #7
    عضو الصورة الرمزية alisaed
    تاريخ التسجيل
    Dec 2006
    المشاركات
    308
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    12

    رد: مشكلة فى ال routing......هتجننى!!!!

    اقتباس المشاركة الأصلية كتبت بواسطة eng_shadyahmed مشاهدة المشاركة
    الف شكرا طبعا
    بس ممكن توضحلى الفكرة ايه؟؟
    وهل كان لازم اعمل route ؟؟؟
    ولا كان ممكن ال ping يشتغل من غير route
    اكيد لازم تعمل راوت

  8. #8
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    751
    الدولة: Qatar
    معدل تقييم المستوى
    10

    رد: مشكلة فى ال routing......هتجننى!!!!



    أخي الكريم ,

    كما قال أخي onepiece , لقد قمت بتعريف الclock rate على الإنترفيس s2/0 لراوتر RA والمقدار كما هو موضح في الكونفيجيريشن كان 2400 ,

    يجب أن تعمل نفس الشيء على الجهه الأخرى , أقصد انترفيس s2/0 لراوتر RB , وتضع الclock rate 2400 ,

    في كل لاب , قبل انت تعمل بينج , استخدم الأمر show ip int bri , لتعرف حالة كل انترفيس , ولكي يعمل اللاب بدون مشاكل يجب ان تكون حالة كل انترفيس up up ,

المواضيع المتشابهه

  1. مشكلة هتجننى
    بواسطة hardrock5500 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 25-03-2011, 20:31
  2. مشكلة هتجنني
    بواسطة dragont في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 04-12-2010, 01:11
  3. :: عندي مشكلة هتجنني :::
    بواسطة soley93 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 08-02-2010, 01:08
  4. مشكلة هتجننى بالشبكة
    بواسطة bhbh_77 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 15-07-2009, 10:20
  5. مشكلة بالروتر هتجننى
    بواسطة bhbh_77 في المنتدى الأرشيف
    مشاركات: 35
    آخر مشاركة: 23-06-2008, 18:53

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •