النتائج 1 إلى 6 من 6

الموضوع: عادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb (عنوان معدل)

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Feb 2009
    المشاركات
    33
    معدل تقييم المستوى
    0

    عادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb (عنوان معدل)



    بسم الله الرحمن الرحيم


    مرحبا بالجميع

    واجهتني اليوم مشكلة عويصة بجهازي الجديد و هي:
    إعادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb.
    حاولت إعادة تثبيت الدرايفر الخاص به لكنه يعيد تشغيل الجهاز قبل التثبيت و قبل التحديث و قبل الإزالة.
    عاينت كل شيء بخصوص المودم و الجهاز و يبدو كل شيء طبيعي و لا مشكلة بإستثناء التي ذكرتها.
    و أذكر أنه في جهازي القديم كانت تحدث لي مشكلة مشابهة حيث كلما أفصل أي جهاز usb بأمان من الجهاز يعيد تشغيل نفسه و انحلت المشكلة بنفسها.
    هل من حلول؟
    أرجوا المساعدة العاجلة و بارك الله فيكم

  2. #2
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عويصة .. مطلوب مساعدة عاجلة

    منافذ usb اللي فيها المشكلة الأمامية أم الخلفية للجهاز ؟
    كن مع الله ولا تبالي

    The Ωverclocker

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Feb 2009
    المشاركات
    33
    معدل تقييم المستوى
    0

    رد: مشكلة عويصة .. مطلوب مساعدة عاجلة

    منافذ usb اللي فيها المشكلة الأمامية أم الخلفية للجهاز ؟
    كلاهما الأمامية و الخلفية

  4. #4
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: عادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb (عنوان معدل)

    جرب التالي أخي ..
    من مدير الاجهزة Device Manajer قم بإزالة منافذ usb وأعد تشغيل الجهاز مرة أخرى ليتعرف على المنافذ من جديد ..
    غير ذلك , ادخل للبيوس وقم بتعطيل المنافذ وادخل للوندوز وهي معطلة , ثم أدخل للبيوس مرة أخرى وقم بتشغيل المنافذ .
    بالتوفيق .
    كن مع الله ولا تبالي

    The Ωverclocker

  5. #5
    عضو الصورة الرمزية digital center
    تاريخ التسجيل
    Mar 2006
    المشاركات
    836
    الدولة: Syria
    معدل تقييم المستوى
    0

    رد: عادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb (عنوان معدل)

    أخي أعتقد أن المشكلة في البور سبلاي

    ولكن ..

    هل تظهر شاشة زرقاء أ ويجمد الجهاز ؟؟؟؟

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Feb 2009
    المشاركات
    33
    معدل تقييم المستوى
    0

    رد: عادة تشغيل الجهاز كل ما أفصل المودم adsl من الـ usb (عنوان معدل)



    جرب التالي أخي ..
    من مدير الاجهزة Device Manajer قم بإزالة منافذ usb وأعد تشغيل الجهاز مرة أخرى ليتعرف على المنافذ من جديد ..
    غير ذلك , ادخل للبيوس وقم بتعطيل المنافذ وادخل للوندوز وهي معطلة , ثم أدخل للبيوس مرة أخرى وقم بتشغيل المنافذ .
    بالتوفيق .

    ________
    سأجرب ذلك
    شكرا لك على المساعدة

    أخي أعتقد أن المشكلة في البور سبلاي

    ولكن ..

    هل تظهر شاشة زرقاء أ ويجمد الجهاز ؟؟؟؟
    الشاشة الزرقاء ظهرت مرة واحدة في إحدى محاولاتي
    و البورسبلاي عندي كافي و من شركة محترمة و لا أظنه سبب المشكلة خاصة مع الـusb

    شكر لك

المواضيع المتشابهه

  1. عند تشغيل الجهاز يعطى أشارة No Signal (عنوان معدل)
    بواسطة Mr_mohab في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 10-08-2012, 04:47
  2. إعادة تشغيل الجهاز عند تشغيل بعض الألعاب(عنوان معدل)
    بواسطة spyoftheworld في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 17
    آخر مشاركة: 19-05-2011, 00:28
  3. مشاركات: 13
    آخر مشاركة: 02-09-2010, 00:54
  4. تاخر في تشغيل الجهاز على Win Xp (عنوان معدل)
    بواسطة حنن بس مطعون في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 08-07-2009, 18:30
  5. عند تشغيل الفيديو الجهاز يتجمد او تنطفئ الشاشه (عنوان معدل)
    بواسطة epicrouter في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 10-02-2009, 01:15

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •