النتائج 1 إلى 4 من 4

الموضوع: مشكلة في الحرارة لا أعرف لها حل ......أرجو المساعدة

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    2
    معدل تقييم المستوى
    0

    Smile مشكلة في الحرارة لا أعرف لها حل ......أرجو المساعدة



    عندي جهاز عادي مواصفاتة

    M.b.......>MSI 945GC
    Procssor........> intel 3/2
    Ram...............> 1 G Kingstone
    H.d ......>160 G


    لكن المشكلة أنه عند الضغط على زر الباور ليبدأ الجهاز في العمل تكون الحرارة كالتالي

    CPU TEMP ...... 25 C
    SYSTEM TEMP ........ 80 C" ..................,>>المشكلة هنا


    ,و تزداد SYSTEM TEMP حتى تصل الى ما فوق 100 درجة حتى يقوم الجهاز بإعادة التشغيل " RESTART "

    وذلك في درجة حرارة الغرفة العادية

    لا أعرف ماذا افعل ؟؟؟؟
    جربت كل الحلول من تغيير لمروحة البروسيسور وتغيير الباور سبلاي و تغيير الرامات و0000000
    النتيجة واحدة :mad::mad::mad:

  2. #2
    عضو فضي الصورة الرمزية anistoona
    تاريخ التسجيل
    Apr 2009
    المشاركات
    742
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: مشكلة في الحرارة لا أعرف لها حل ......أرجو المساعدة

    ممكن يكون مشتت الـ chipset ملخلخ شوية ؟
    وممكن تراجع إعدادات البايوس وتشوف إذا كانت قيم فولطية لوحة الأم معدلة أم لا
    وعشان تتأكد ممكن تجرب تعمل الـ Restor defult setting للـبايوس وتجرب هل في تغيير ؟

  3. #3
    عضو فضي الصورة الرمزية 0 cool
    تاريخ التسجيل
    Sep 2008
    المشاركات
    2,513
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    13

    رد: مشكلة في الحرارة لا أعرف لها حل ......أرجو المساعدة

    اقتباس المشاركة الأصلية كتبت بواسطة anistoona مشاهدة المشاركة
    ممكن يكون مشتت الـ chipset ملخلخ شوية ؟
    وممكن تراجع إعدادات البايوس وتشوف إذا كانت قيم فولطية لوحة الأم معدلة أم لا
    وعشان تتأكد ممكن تجرب تعمل الـ Restor defult setting للـبايوس وتجرب هل في تغيير ؟

    صحيح ياريت كمان تنظف جهاز من الداخل من الغبار باستخدام جهاز نافخ هواء :ah42:

  4. #4
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: مشكلة في الحرارة لا أعرف لها حل ......أرجو المساعدة



    اقتباس المشاركة الأصلية كتبت بواسطة anistoona مشاهدة المشاركة
    ممكن يكون مشتت الـ chipset ملخلخ شوية ؟
    وممكن تراجع إعدادات البايوس وتشوف إذا كانت قيم فولطية لوحة الأم معدلة أم لا
    وعشان تتأكد ممكن تجرب تعمل الـ Restor defult setting للـبايوس وتجرب هل في تغيير ؟

    أشكرك جدا على الرد وجزاك الله خيرا

    اتممت التأكد من فولطية اللوحة الأم ....... و لاشئ غريب فيها كل القيم ممتازة
    و تم تثبيت مشتت chipset ووضعت عليه المادة البيضاء التي تاتي مع البروسيسور وكذلك علي القنطرة الجنوبية


    و لا جديد حتى الاّن :ah24::ah26:

المواضيع المتشابهه

  1. مشاركات: 27
    آخر مشاركة: 07-07-2011, 14:15
  2. مشاركات: 5
    آخر مشاركة: 03-07-2011, 16:24
  3. ارجو المساعدة مشكلة فى الحرارة
    بواسطة metro2033 في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 02-06-2011, 16:28
  4. أرجو المساعدة مشكلة في توقيت الرام أرجو المساعدة
    بواسطة LOVEFORLOVE93 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 21-05-2009, 18:37
  5. مجموعة الرقائق..كيف أعرف درجة الحرارة؟
    بواسطة القبطان في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 06-12-2006, 09:28

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •