النتائج 1 إلى 4 من 4

الموضوع: عند تشغيل المتصفح 7

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Apr 2009
    المشاركات
    7
    معدل تقييم المستوى
    0

    عند تشغيل المتصفح 7



    السلام عليكم

    عند تشغيل المتصفح اكسبلور 7
    يظهر الرابط التالي

    http://go.microsoft.com/fwlink/?LinkId=74005

    في السابق كانت تأتي اعدادات وبعدها تظهر الرئيسية بدون أي مشاكل

    والآن عندما يفتح هذا الرابط
    يتعذر فتح الصفحة

  2. #2
    عضو الصورة الرمزية alooshy
    تاريخ التسجيل
    Apr 2008
    المشاركات
    249
    الدولة: Syria
    معدل تقييم المستوى
    0

    رد: عند تشغيل المتصفح 7

    مجرب متصفح Mozilla Firefox

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Apr 2009
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: عند تشغيل المتصفح 7

    اقتباس المشاركة الأصلية كتبت بواسطة alooshy مشاهدة المشاركة
    مجرب متصفح Mozilla Firefox

    أكيد ماراح يكون فيه مشاكل
    لكن إذا تذكر في السابق
    عند تحميل متصفح الاكسبلور
    اول ماتفتحه يطلب منك اعدادت او تعليمات
    وبعدين تظغط البداية ويمشي معاك

    الآن لازم اظغط علامة " البيت " لكي تبدأ الصفحة الرئيسية


    اتمنى الاقي حل

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Apr 2009
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: عند تشغيل المتصفح 7



    حمد لله تم إيجاد حل المشكلة

    الحل للفائدة

    http://www.dardarkom.com/vb/t13786.html

المواضيع المتشابهه

  1. مشاركات: 27
    آخر مشاركة: 12-11-2013, 13:00
  2. مشاركات: 7
    آخر مشاركة: 09-06-2013, 04:15
  3. مشاركات: 3
    آخر مشاركة: 17-02-2009, 23:55
  4. لدي مشكلة في المتصفح
    بواسطة تتعب معي في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 06-06-2008, 15:59
  5. المتصفح
    بواسطة تياسر يمين في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 30-01-2008, 09:57

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •