النتائج 1 إلى 11 من 11

الموضوع: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

  1. #1
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...



    السلام عليكم يا اخوانى......

    ألرجو المساعدة بخصوص كسر السرعة....أنا الاّن على سرعة 3.6ghz (380x9.5 ....ولكنى لا أستطيع أن أكون مستقرا على 3.6 (400*9) ولا حتى 3.4 (400*8.5) ....والا يحصل BSOD (MEMORY MANAGEMENT .....

    لا أستطيع رفع الناقل الى 400 fsb اطلاقا....بالرغم أنه من المفروض أن الرامات لدى قادرة على ذلك....
    وحتى على السرعة الحالية يمكننى اجتياز orthos small ffts test بنجاح ولكنى لا أستطيع اجتياز الBlend test حتى مع اراحة التواقيت الى 6-6-6-18 (التواقيت الافتراضية هى 5-5-5-18 ) ....أنا أشك بالرامات لدى وأفكر بتغييرها....

    ما رأيكم؟؟؟ هل أحد يساعدنى ويقول لى أين المشكلة؟؟؟ أنا أستبعد اللوحة حيث أنه من المفروض أنها قوية ويمكنها الوصول ال400 fsb بسهولة...ولكن هل من الممكن أن تكون اللوحة؟؟

  2. #2
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    أين الردود يا شباب؟؟؟

  3. #3
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    خلي التواقيت على 5 - 5 - 5 - 15 واضبط جهد الرام يدويا على 1.8 - 1.9 والاهم انك تضبط التردد على 760 عندما تضبط الناقل على 380.

    DRAM Frequency = DDR2-760
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  4. #4
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    اقتباس المشاركة الأصلية كتبت بواسطة yazan soft مشاهدة المشاركة
    خلي التواقيت على 5 - 5 - 5 - 15 واضبط جهد الرام يدويا على 1.8 - 1.9 والاهم انك تضبط التردد على 760 عندما تضبط الناقل على 380.

    DRAM Frequency = DDR2-760

    لقد فعلت ذلك بالأمس..ولكنى فشلت فى اختبار الBlend test فى أقل من ساعة....الجهاز مستقر على ناقل 380 بدون BSOD ولكنه غير مستقر على ناقل 400

  5. #5
    عضو فضي الصورة الرمزية spidermohmd1
    تاريخ التسجيل
    Nov 2007
    المشاركات
    1,599
    معدل تقييم المستوى
    28

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    جرب تزود الفولت لغيت ميكون مستقر في ال Blend test

  6. #6
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    261
    معدل تقييم المستوى
    27

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    اخي الكريم
    الموضوع ده كان حاصل معايا على البروسيسور E2140 ( هو مختلف عن البروسيسور بتاعك في الباص ) على البورد GA-P35DS3R وده وصل الباص لغاية 400 بدون تغيير أي شيئ سوى الباص والجهاز شغال تمام , وفي جهاز أخي الصغير لم انجح في تخطي 333 رغم ان المازرمشابهة للمازر بورد خاصتي GA-P35DS3L

    على نفس المازربورد GA-P35DS3R كان البروسيسور القديم E4300 لا يستطيع ان يتخطى 333 حتى مع رفع الفولت للبروسيسور لغاية 1.4 و كذلك ل Northbridge على ما اتذكر رغم نجاح البعض في تخطي 333 لغاية 400 والبروسيسور e6400 يصل معي لغاية 500 بدون مشاكل


    المهم المشكلة عندك ممكن تكمن في البروسيسور لا يمكن ان يتخطى حاجز 380 - يمكنك أن تراجع stepping الخاصة بالمعالج بتاعك لأنه يمكن ان تكون لها حدود في رفع التردد عن طريق البحث في الإنترنت - أو اتكون المشكلة في البورد

    (أعتقد ان الرامات سليمة طالما بتشتغل بدون مشكلة على 800 في الوضع العادي بدون رفع تردد )

  7. #7
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    اقتباس المشاركة الأصلية كتبت بواسطة azaki مشاهدة المشاركة
    اخي الكريم
    الموضوع ده كان حاصل معايا على البروسيسور E2140 ( هو مختلف عن البروسيسور بتاعك في الباص ) على البورد GA-P35DS3R وده وصل الباص لغاية 400 بدون تغيير أي شيئ سوى الباص والجهاز شغال تمام , وفي جهاز أخي الصغير لم انجح في تخطي 333 رغم ان المازرمشابهة للمازر بورد خاصتي GA-P35DS3L

    على نفس المازربورد GA-P35DS3R كان البروسيسور القديم E4300 لا يستطيع ان يتخطى 333 حتى مع رفع الفولت للبروسيسور لغاية 1.4 و كذلك ل Northbridge على ما اتذكر رغم نجاح البعض في تخطي 333 لغاية 400 والبروسيسور e6400 يصل معي لغاية 500 بدون مشاكل


    المهم المشكلة عندك ممكن تكمن في البروسيسور لا يمكن ان يتخطى حاجز 380 - يمكنك أن تراجع stepping الخاصة بالمعالج بتاعك لأنه يمكن ان تكون لها حدود في رفع التردد عن طريق البحث في الإنترنت - أو اتكون المشكلة في البورد

    (أعتقد ان الرامات سليمة طالما بتشتغل بدون مشكلة على 800 في الوضع العادي بدون رفع تردد )

    مشكور على الرد يا أخى الكريم....لقد بحثت وقرأت شيئا عن نقل الرامات على اللوحة لدى من البنوك الصفراء الى البنوك السوداء....وحتى الاّن...الBlend test شغال منذ 3 ساعات بدون مشاكل على )400*8.5) ....لا أريد ان أستبق الأحداث ولكن ليس لدى سوى الانتظار....

  8. #8
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    اقتباس المشاركة الأصلية كتبت بواسطة spidermohmd1 مشاهدة المشاركة
    جرب تزود الفولت لغيت ميكون مستقر في ال Blend test
    المشكلة يا سبايدر انه مستقر على الSmall ffts test وده غالبا معناه ان فولت المعالج تمام....ومعنى الفشل فى الBlend test ان فى حاجة غلط فى الرامات....وده برضو أعتقد سبب ال BSOD (MEMORY MANAGEMENT....مشكور على الرد يا سبايدر...

  9. #9
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    لاتنسى ايضا فشل Blend test له سببين اخرين غير الرام.
    * جهد الجسر الشمالي والمفروض انك تعدي ناقل 400 بالراحه بجهد 1.10 لكن يعتمد على خيارات اخرى مثل AI Twister وغيرها.
    * جهد VTT او Termination والافتراضي 1.20 وقد تحتاج رفعه قليلا عند ناقل 400 للمعالج.

    لذلك خبرنا جميع الاعدادت الي عدلتها وفشل عندها الاختبار.
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  10. #10
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...

    اقتباس المشاركة الأصلية كتبت بواسطة yazan soft مشاهدة المشاركة
    لاتنسى ايضا فشل Blend test له سببين اخرين غير الرام.
    * جهد الجسر الشمالي والمفروض انك تعدي ناقل 400 بالراحه بجهد 1.10 لكن يعتمد على خيارات اخرى مثل AI Twister وغيرها.
    * جهد VTT او Termination والافتراضي 1.20 وقد تحتاج رفعه قليلا عند ناقل 400 للمعالج.

    لذلك خبرنا جميع الاعدادت الي عدلتها وفشل عندها الاختبار.

    N.B Voltage =1.26v

    vtt=1.28v (أعرف أنه عالى) ولكنى كنت أجربه لمحاولة تحقيق الاستقرار...

  11. #11
    عضو الصورة الرمزية abdou151
    تاريخ التسجيل
    Aug 2007
    المشاركات
    261
    معدل تقييم المستوى
    11

    رد: مساعدة ...أعتقد أن لدى مشكلة بالرامات فى كسر السرعة...



    بعد تغيير مكان الرامات استطعت اجتياز اختبار الBlend Test لمدة 15 ساعة على 400*8.5 ولكن تم الفشل فى 15 ساعة....ولكنه انجاز وتقدم كبير:D....وسأحاول تعديل الاعدادات من أجل محاولة اجتيازه لفترة أكبر....ومشكورين على المساعدة يا شباب....ولكن أنصح كل من لديه لوحة من عائلة P5Q أن يضع الرامات فى البنوك السوداء اذا كان لديه قطعتان.....

المواضيع المتشابهه

  1. مشكلة محتملة بالرامات لدى
    بواسطة Mr.pOPo في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 18-10-2012, 17:19
  2. مشكلة بالرامات أرجو الإفادة
    بواسطة mohamed_2012 في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 09-05-2012, 14:20
  3. مشكلة بالرامات !
    بواسطة ThE DrAgOoON في المنتدى الأرشيف
    مشاركات: 21
    آخر مشاركة: 09-03-2012, 10:35
  4. مشكلة بالرامات ........ارجو المساعدة
    بواسطة shriii في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 10-11-2008, 15:54
  5. مشكلة بالرامات
    بواسطة الرحابي في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 28-02-2008, 10:24

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •