النتائج 1 إلى 7 من 7

الموضوع: مشكلة ظهرت معي في لاب الفويس

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    232
    الدولة: Jordan
    معدل تقييم المستوى
    0

    مشكلة ظهرت معي في لاب الفويس



    عندما أردت إعطاء عنوان للانترفيس لسيرفر الـ dhcp

    أعطاني التالي

    DHCP(config-if)#ip address 172.16.1.5 255.255.255.0
    % IP addresses may not be configured on L2 links.
    مالمشكله
    علماً أن الاصدار الذي أعمل عليه هو الثالث


  2. #2
    عضو
    تاريخ التسجيل
    Feb 2008
    المشاركات
    664
    الدولة: England
    معدل تقييم المستوى
    10

    رد: مشكلة ظهرت معي في لاب الفويس

    هذا الامر انت كاتبه على بورت سويتش ولهذا لن يقبل معك لان السويتش L2 اما اذا كان السويتش L3 فقبل كتابة الـIP address اعمل الامر التالي.

    DHCP(config-if)#no switchport
    DHCP(config-if)#ip address 172.16.1.5 255.255.255.0

    والله اعلم

  3. #3
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    705
    الدولة: Egypt
    معدل تقييم المستوى
    11

    رد: مشكلة ظهرت معي في لاب الفويس

    باقولك يا اخى خليك شغال على الفى لان احسن يعنى اشتغل الانترفيس يكون فى لان


  4. #4
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    232
    الدولة: Jordan
    معدل تقييم المستوى
    0

    رد: مشكلة ظهرت معي في لاب الفويس

    اقتباس المشاركة الأصلية كتبت بواسطة takiadeen مشاهدة المشاركة
    هذا الامر انت كاتبه على بورت سويتش ولهذا لن يقبل معك لان السويتش L2 اما اذا كان السويتش L3 فقبل كتابة الـIP address اعمل الامر التالي.

    DHCP(config-if)#no switchport
    DHCP(config-if)#ip address 172.16.1.5 255.255.255.0

    والله اعلم

    أشكرك أخي الكريم

    :ah39:


  5. #5
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    232
    الدولة: Jordan
    معدل تقييم المستوى
    0

    رد: مشكلة ظهرت معي في لاب الفويس

    اقتباس المشاركة الأصلية كتبت بواسطة houdasite مشاهدة المشاركة
    باقولك يا اخى خليك شغال على الفى لان احسن يعنى اشتغل الانترفيس يكون فى لان

    بارك الله فيك معلمي و أستاذي،

    ولكن ظهرت مشكله أخرى أنه الراوتر الذي عملناه switch لايمرر ping


  6. #6
    عضو
    تاريخ التسجيل
    Jun 2007
    المشاركات
    979
    الدولة: Egypt
    معدل تقييم المستوى
    11

    رد: مشكلة ظهرت معي في لاب الفويس

    جزاكم الله خيرا

  7. #7
    عضو برونزي الصورة الرمزية م/ أحمد بخيت
    تاريخ التسجيل
    Sep 2006
    المشاركات
    1,157
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    13

    Question رد: مشكلة ظهرت معي في لاب الفويس



    اقتباس المشاركة الأصلية كتبت بواسطة mrzap1983 مشاهدة المشاركة
    بارك الله فيك معلمي و أستاذي،

    ولكن ظهرت مشكله أخرى أنه الراوتر الذي عملناه switch لايمرر ping
    حاول تبعت لنا الكونفيج بتاعك
    يمكن نلاقي فيه حاجة غلط او شئ
    كل عام وانتم بخير
    [CENTER][B]Move - 2- Improve[/B]
    [/CENTER]
    [FONT=Tahoma][SIZE=4] اللهم اشفي مرضانا وجميع مرضى المسلمين[/SIZE][/FONT]
    [CENTER][SIGPIC][/SIGPIC] [/CENTER]

المواضيع المتشابهه

  1. بعد نقل أرقام الهواتف ظهرت لي مشكلة الترميز
    بواسطة Mubarak في المنتدى الارشيف
    مشاركات: 0
    آخر مشاركة: 14-11-2011, 19:19
  2. عندي مشكلة ظهرت حديثا في الآيسر
    بواسطة abusakr في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 25-01-2008, 00:04
  3. مشكلة ظهرت بعد تصطيب Liunx
    بواسطة ahmedscondo في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 30-10-2007, 20:36
  4. مشكلة ظهرت فجأة
    بواسطة shoudy2005 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 10-05-2006, 11:36
  5. مشكلة ظهرت فجأة
    بواسطة shoudy2005 في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 1
    آخر مشاركة: 08-05-2006, 06:58

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •