صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 17

الموضوع: مشكله غريبه يا شباب ادوني رايكم

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0

    مشكله غريبه يا شباب ادوني رايكم



    الاخوه الاعزاء
    واجهتني مشكله غريبه وتتلخص بانه الجهاز يتعرف على معارج سرعته 800 على انه 400 بس حاولت اعدل الستب من البيوس لكن الخيارات الموجوده ل600 بس مع العلم انه زمان كان شغال على انه 800 بشكل طبيعي
    ما حل هذه المشكله؟

  2. #2
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم

    كيف حصل ذلك؟؟؟اين لعبت؟؟؟ مانوع اللوحة والمعالج؟؟؟؟

    تحياتي لك

  3. #3
    عضو محترف الصورة الرمزية NaAZoOR
    تاريخ التسجيل
    Feb 2003
    المشاركات
    8,698
    الدولة: Egypt
    معدل تقييم المستوى
    39
    استخدم برنامج CPU-Z من موقع www.cpuid.com وخذ لقطات من كل قائمة عن طريق زر Print Screen من الkey Board ثم باستخدام ال Paint في الويندوز اعملها Paste ثم احفظها بصيغة Jpg واضغط الصور ببرنامج ضغط مثل WinZIP وارفقها هنا كي نر المشكلة كاملة ... مع ذكر المعالج وسرعته واللوحة الأم وإصدارة البيوس ..
    إجراء احتياطي ... قم بتحميل الخيارات الإفتراضية Defult Settings في البيوس وانظر ان كانت المشكلة ستحل أم لا

  4. #4
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    هناك إعدادات لديك يجب أن تتأكد منهما:
    (1) سرعة الناقل.
    (2) المعامل.

    في حال سرعة 400 فإن سرعة الناقل هي 100 والمعامل هو 4
    في حال سرعة 600 التي لديك فإن هناك أحد احتمالين:
    - سرعة الناقل 133 والمعامل 4.5 = 600 تقريبا.
    - سرعة الناقل 100 والمعامل 6 = 600 ميجاهيرتز.

    المطلوب قيامك بتحويل سرعة الناقل إلى 133 والمعامل X6 وبإذن الله ستعمل معك بتردد 800 تقريبا.
    المعامل بالإنجليزي يسمى multiplyer

  5. #5
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0
    يعطيكم العافيه يا شباب

    الاخhardware بعد تطبيق ما وصيت به لم يعد يقلع الكمبيوتر نهائيا ويستمر في اصدار صوت كل ثانيتين تقريبا\

  6. #6
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    الظاهر شواري عاثرة ، عموما هذه مشكلة غريبة ، تأكد من سرعة المعالج (غالبا سيكون على شكل خرطوش) وعليه المواصفات.
    الأمر الآخر ابحث عن خيار Clear CMOS على المذربورد ، وهو عبارة عن جمبر Jumper عبارة عن 2-3 إبر متتالة ، بحيث لو عملت لهم تضبيط معين سيعيد لك الإعدادات الأصلية بإذن الله.

  7. #7
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0
    لقد تمكنت من تشغيل الجهاز اخيرا عموما هذه صور من موصفات الجهاز
    الصور المرفقة الصور المرفقة

  8. #8
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    المعالج الذي لديك تردده الحقيق 600 وأما 800 السابقة فتدل على أنه كان معمول له Overclock ، المعالج الذي لديك لتصل إلى سرعته الحقيقية ضبطه على التالي:
    (1) تردد الناقل FSB اجعله 100.
    (2) المعامل Multiplyer خله على 6.
    بيعطيك السرعة الحقيقية وهي 600 وليس 800

  9. #9
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0
    لكن اخي العزيز المعالج مكتوب عليه 800/256/133

  10. #10
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    هل يتطوع أحد الأخوة ويوفر لنا برنامد CPUID من إنتل؟

  11. #11
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    لقد سمعت عن وجود حالات غش بالمعالجات ولكنى لم ارى بنفسى اى حالة الى الان. بالفعل يبدو ان المعالج الذى لديك هو بالاساس بسرعة 600 وناقل امامى 100 وقد تم تغيير الكتابة الموجودة عليه ليبين 800 ميغاهرتز بدل 600.

    معالجات بنتيوم3 بقلب Coppermine اتت بسرعتين للناقل الامامى، 100 و 133 وكان الكثير من التى بناقل 100 قادرة على العمل بدون اى مشاكل بسرعة 133 ميغاهرتز. برنامج CPUID يقرأ المعلومات من المعالج مباشرة مما يجعلنى شبه متاكد من ان المعالج بالاساس هو بسرعة 600 ميغاهرتز مثل مابين البرنامج.

    لا تقلق من هذا الامر اخى ابوجهاد. كل ماعليك الان هو تغيير الناقل الامامى الى 133 ميغاهرتز وسترجع الامور الى ماكانت عليه. عندما تشغل برنامج CPU-Z الذى اعطاك وصلته اخى NaAZoOR ستجد قائمة معنونة ب Motherboard. ارفق لنا صورة من هذه القائمة وسنساعدك بتغيير الناقل الامامى.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  12. #12
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0
    الاخوه الاعزاء
    معلش تعبتكم معي لكن هدا الجهاز عقدني فعلا
    عدلت الناقل الامامي الى 133 فلم يقلع الجهاز ناهائيا تركته وفصلته عن الكهرباء ورجعت شغلته بعد ساعه تقريبا فاشتغل لكن كما كان بسرعة 400
    جهاز غريب عجيب

  13. #13
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0
    الاخوه الاعزاء قمت بتغير البطاريه وقمت بازالة الشريحه المرفق صورته عند بداية تشغيل الجهاز يعمل على انه 800 بدون اي تعديل في الستب لكن قبل ضهور سطح المكتب تظهر الشاشه الزرقاء وتفيد بان هناك مشكله في الهاردوير هل هذه الشريحه هي المشكله وما وظيفته؟

    تحياتي
    الصور المرفقة الصور المرفقة
    • نوع الملف: jpg 3.jpg‏ (10.4 كيلوبايت, 65 مشاهدات)

  14. #14
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    أين موقع هذه الشريحة؟

  15. #15
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    63
    معدل تقييم المستوى
    0


    عزيزي هذه الشريحه موجوده في الجهاز وقمت بتصويره بواسطة السكنر

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 16
    آخر مشاركة: 06-12-2012, 20:21
  2. مشاركات: 0
    آخر مشاركة: 31-01-2012, 22:25
  3. مشكله فى تثطيب نسخه 7 مشكله غريبه اول مره اشوفها
    بواسطة THEDOOM في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 20-12-2011, 12:24
  4. مشكله غريبه بجد
    بواسطة mamo200 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 10
    آخر مشاركة: 06-06-2011, 11:45
  5. مشاركات: 6
    آخر مشاركة: 13-04-2009, 16:22

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •