النتائج 1 إلى 3 من 3

الموضوع: مشكله في تشغيل الجهاز ؟

  1. #1
    عضو
    تاريخ التسجيل
    Jun 2006
    المشاركات
    60
    معدل تقييم المستوى
    0

    مشكله في تشغيل الجهاز ؟



    السلام عليكم

    اخواني عندي جهاز لاب توب توشيبا كان شغال على البطاريه و لما خلص الشحن ما لحقت اوصل الشاحن و طبعا انطفاء الجهاز بعدها شبكته بالشاحن اشتغل لكن يعطيني اول ما يشتغل شاشه التوشيبا وبعدها على طول تيجي شاشة سوداء يوجد فيها مؤشر و يبقى هكذا ، رجاء ممكن مساعده في حل المشكله
    ربي اشرح لي صدري ويسر لي امري واحلل عقدة من لساني يفقهوا قولي

  2. #2
    عضو الصورة الرمزية كمال توفيق
    تاريخ التسجيل
    Nov 2008
    المشاركات
    24
    الدولة: Algeria
    معدل تقييم المستوى
    0

    رد: مشكله في تشغيل الجهاز ؟

    يمكن لازم يتشحن تانى لحد ما يكمل شحن

  3. #3
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكله في تشغيل الجهاز ؟



    حاول أن تشغل الجهاز على الكهرباء مباشرة دون وجود البطاريه ... هل تبقى المشكله موجوده؟

    أعلمني بالنتائج

    تحياتي

    علاء الاردني

المواضيع المتشابهه

  1. مشكله اعادة تشغيل الجهاز
    بواسطة الفصيح في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 6
    آخر مشاركة: 01-01-2013, 08:04
  2. مشكله فى الكيبورد مع تشغيل الجهاز
    بواسطة keros في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 19
    آخر مشاركة: 30-10-2011, 04:08
  3. مشكله عن بدايه تشغيل الجهاز
    بواسطة ahmed*1 في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 24-09-2008, 19:41
  4. مشكله في تشغيل الجهاز
    بواسطة abu zeed abbasi في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 26-12-2005, 22:50
  5. مشكله تظهر عند تشغيل الجهاز وهي كالتلي
    بواسطة محب الهارد وير في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 13-07-2003, 00:11

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •