النتائج 1 إلى 2 من 2

الموضوع: مشكلة عند تشغيل الجهاز؟؟

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2004
    المشاركات
    25
    معدل تقييم المستوى
    0

    مشكلة عند تشغيل الجهاز؟؟



    السلام عليكم..
    اخواني لدي مشكلة في الجهاز لما اشغله تظهر لي الرسالة التالية:
    SYSTEM HARDWARE ABNORMAL , PRESS ANY KEY TO CONTINUE
    ومعها صوت صفير ولما اضغط اي زر تذهب المشكلة وادخل على الويندوز

  2. #2
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24


    وعليكم السلام
    كأنها تقول أن وضع الهاردوير وفق المستوى الاعتياي !
    طيب ادخل للبيوس واعمل Load Bios Defaults
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. مشكلة في تشغيل الجهاز
    بواسطة Mohamad Ayman19 في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 07-07-2013, 07:58
  2. مشكلة في تشغيل الجهاز
    بواسطة siraj mclean في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 06-12-2011, 20:29
  3. مشكلة عند تشغيل الجهاز
    بواسطة albadaai في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 11-08-2010, 23:16
  4. مشكلة عند تشغيل الجهاز
    بواسطة -الشادن- في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 10
    آخر مشاركة: 23-08-2009, 16:39
  5. مشكلة في تشغيل الجهاز
    بواسطة وحيد في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 09-10-2003, 17:08

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •