النتائج 1 إلى 8 من 8

الموضوع: اسئلة واجابتها حول CCNA

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    50
    معدل تقييم المستوى
    0

    Thumbs up اسئلة واجابتها حول CCNA



    اولا السلام عليكم ورحمة الله وبركاتة

    عايزين نخصص الموضوع ده عن اسئلة ال CCNA بحيث لو اى حد عنده سؤال يبدا يعرضه واى احد من الاخوة يبدا بالرد بحيث الكل يستفاد ان شاء الله

  2. #2
    عضوية جديدة الصورة الرمزية cisco10
    تاريخ التسجيل
    Jul 2009
    المشاركات
    27
    معدل تقييم المستوى
    0

    رد: اسئلة واجابتها حول CCNA

    السلام عليكم ر
    بارك الله فيك والله فكره كويسه وانا عندي سؤال

    س : لوكان عندي pc عايز امنعه من الاتصال باالسيرفر علي port 80 يعني منعه من الدخول لنت طبعا access list

    ادا كان السيرفر في شبكه اخري ولكن ماالحل ادا كان السيرفر في نفس الشبكه لان packet لاتمر الي router فلا

    فائده من access list كيف الحل ياا شباب

  3. #3
    عضوية مزدوجة
    تاريخ التسجيل
    Apr 2008
    المشاركات
    300
    معدل تقييم المستوى
    0

    رد: اسئلة واجابتها حول CCNA

    نفس cisco10

    لاني جربتها عملت ping يوجد conecation

  4. #4
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: اسئلة واجابتها حول CCNA

    ياريت تضع المخطط على الباكيت ترايسير الى بدك اياه وسوف احاول ان اساعدك

  5. #5
    عضوية جديدة الصورة الرمزية cisco10
    تاريخ التسجيل
    Jul 2009
    المشاركات
    27
    معدل تقييم المستوى
    0

    رد: اسئلة واجابتها حول CCNA

    http://www.4shared.com/file/12505601.../ACL_P280.html
    هدا هو الرابط والمطلوب منع pc6 من الاتصال ب ال port 80بالسيرفر server 0

  6. #6
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: اسئلة واجابتها حول CCNA

    تفضل اخي
    http://www.mediafire.com/?k2dzjmmginm
    وهي الخطوات اذا اردت ان تعرف ماذا حدث
    في السويتش
    نقوم اول شيء بعمل 2 في لان
    vlan 2
    vlan 3
    وبعدها

    interface FastEthernet0/24
    switchport mode trunk


    interface FastEthernet0/1
    switchport access vlan 2
    !
    interface FastEthernet0/2
    switchport access vlan 3

    وعلى الروتر

    interface FastEthernet0/1
    no ip address
    duplex auto
    speed auto
    !
    interface FastEthernet0/1.1
    encapsulation dot1Q 2
    ip address 172.16.70.1 255.255.255.240
    !
    interface FastEthernet0/1.2
    encapsulation dot1Q 3
    ip address 172.16.70.17 255.255.255.240
    ip access-group 101 out
    وبعدها اكسس ليست

    access-list 101 deny tcp 172.16.70.0 0.0.0.15 172.16.70.16 0.0.0.15 eq www
    access-list 101 permit tcp any any


    وبالتوفيق ان شاء الله واذا في شيء اخر ان جاهز :ah2:
    ولاتنسى التقييم :rolleyes:

  7. #7
    عضوية جديدة الصورة الرمزية cisco10
    تاريخ التسجيل
    Jul 2009
    المشاركات
    27
    معدل تقييم المستوى
    0

    رد: اسئلة واجابتها حول CCNA

    بارك الله فيك
    ayman_bat

    علي فكره انا عارف طريقة vlans بس مشعارف كيف غابت عن بالي

    وفيه سؤال ثاني في الطريق

    وشن قصة التقيم لاني مازال جديد في المنتدى

  8. #8
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: اسئلة واجابتها حول CCNA



    اقتباس المشاركة الأصلية كتبت بواسطة cisco10 مشاهدة المشاركة
    بارك الله فيك
    ayman_bat

    علي فكره انا عارف طريقة vlans بس مشعارف كيف غابت عن بالي

    وفيه سؤال ثاني في الطريق

    وشن قصة التقيم لاني مازال جديد في المنتدى
    http://www.arabhardware.net/forum/sh...CA%DE%ED%ED%E3

المواضيع المتشابهه

  1. حل اسئلة CCNA VTP SIM
    بواسطة FunctionSys في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 13-01-2013, 10:28
  2. عدة اسئلة عن اختبار ccna
    بواسطة Bane في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 03-01-2013, 14:55
  3. جميع الاسئله اللبى ممكن تقابلك في اي انترفيو واجابتها
    بواسطة ahmedkml في المنتدى منتدى الشهادات العام
    مشاركات: 14
    آخر مشاركة: 01-01-2011, 15:46
  4. شرح اسئلة و اجوبة CCNA في ملف PDF
    بواسطة Dinasr في المنتدى الأرشيف
    مشاركات: 29
    آخر مشاركة: 20-08-2008, 08:29
  5. اسئلة حول شهادة CCNA
    بواسطة ابو المجد في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 02-10-2005, 15:54

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •