صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 18

الموضوع: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )



    السلام عليكم ..


    القطع :

    CORE i7 920
    GA-EX58-UD3R مذربورد
    OCZ DDR3 PC3-12800 / 3x2GB = 6G رام
    HDD WD 500 قرص صلب

    ATI HD 4890 1G كرت شاشة

    600 thermaltake البور

    الجهاز عند واحد من الشباب ويقول بعد ما ركبت القطع ما اشتغل من يعرف المشكلة ؟


    بنتظاركم على احر من الجمر :ah35:

  2. #2
    عضو فضي الصورة الرمزية Gainward
    تاريخ التسجيل
    Sep 2009
    المشاركات
    3,274
    الدولة: Sweden
    معدل تقييم المستوى
    58

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    ممكن مركب احد الأسلاك خطأ ؟؟؟:confused:


  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    شكر ا لك عمر على سرعة الاجابة

    امم راح ااكد على صاحبي لكن هل القطع سليمة ومتوافقة مع بعضها ..

  4. #4
    عضو فضي الصورة الرمزية Gainward
    تاريخ التسجيل
    Sep 2009
    المشاركات
    3,274
    الدولة: Sweden
    معدل تقييم المستوى
    58

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    طبعاً القطع متوافقة مع بعضها , وان شاء الله تكون سليمة


  5. #5
    عضو فضي الصورة الرمزية Gainward
    تاريخ التسجيل
    Sep 2009
    المشاركات
    3,274
    الدولة: Sweden
    معدل تقييم المستوى
    58

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    و تأكد ان البور يعمل جيداً ...


  6. #6
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    عليكم السلام ..
    كيف لم يعمل ؟
    لا يعمل بتاتا من أضواء ومراوح الخ .. أم أنه يضيئ والمراوح تعمل دون ظهور المعلومات على الشاشة ؟ ( لا يقلع )
    كن مع الله ولا تبالي

    The Ωverclocker

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    بالظبط لا يقلع ..

    : )

    ما الحل ؟ :confused:

  8. #8
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    ما هو وضع كرت الشاشة ؟

    هل هو متأكد من إحكام تركيبه في الشق ؟
    وهل قام بتوصيل وصلات الطاقة للكرت بشكل صحيح ؟
    بالإضافة للتأكد من سلامة الذاكرة وطريقة وضعها على اللوحة , فالجهاز لا يعمل إن لم تكن بمصفوفة Tri channel ..
    فك الذاكرة وقم بإعادة تركيبها على اماكن السوكت التي بنفس اللون وعاود المحاولة .
    كن مع الله ولا تبالي

    The Ωverclocker

  9. #9
    عضو الصورة الرمزية ramy72
    تاريخ التسجيل
    Jan 2008
    المشاركات
    349
    معدل تقييم المستوى
    10

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    اخي وقت عم تشغل الجهاز عم يعطي شي صوت بيب متقطع ودائم او عم يعطي بيب اثنين ويوقف,.....



    تحياتي الى هذا المنتدى الغالي
    MCP&MCSA&MCSE&CCNA

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    Jul 2008
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    اتاكد من توصيلة ال 12 فولت اللي هي لونها اصفر لانها لو مش واصله الجهاز هيشتغل بس مش هيطلع داتا

  11. #11
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    اخشى ان يحدث خطأ اثناء تركيب البروسيسور ...وتعوج احدى البنّات....الخاصة بالمعالج فى المزر بورد ...:ah35:

    او حاول التجربة ببور سبلاى اخر يا عزيزى ...:ah38:

  12. #12
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    عفوا .. انا قلت انه لا يقلع


    وهو لايعمل نهائيا لاضوء ولا شي ..


    إنا لله وإنا إاليه راجعون ..

  13. #13
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    أخي الفاضل ..

    أنا متأكد أن المسألة هي مشكلة توصيل أو خطأ في التركيب , وربما تكون خطأ بتركيب وصلة زر التشغيل على اللوحة الأم .
    هل جربت بور سبلاي اخر حتى يتم استبعاده من المشكلة ؟
    كن مع الله ولا تبالي

    The Ωverclocker

  14. #14
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )

    هل جربت بور سبلاي اخر حتى يتم استبعاده من المشكلة ؟

    نعم جربت ..

    الله يعين

    ما الحل يالغالي ..

  15. #15
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: بعد تجميع القطع الجهاز لايعمل ( التفاصيل بالداخل )



    أنصحك أن تذهب للوكيل والتأكد من حالة المذربورد ..

    قبل ذلك تأكد من سلامة توصيل أزرار البور للكيس على اللوحة .
    كن مع الله ولا تبالي

    The Ωverclocker

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مطلوب كرت شاشه .... التفاصيل بالداخل
    بواسطة MIB20062 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 18-09-2009, 03:22
  2. حابب ارقـي جهازي ..التفاصيل بالداخل
    بواسطة almenhali في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 04-03-2009, 04:28
  3. هل يمكن كسر السرعة - التفاصيل بالداخل
    بواسطة salsa_hot في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 19-01-2009, 16:31
  4. مشاركات: 25
    آخر مشاركة: 28-06-2007, 21:49
  5. المشكلة: تجمد الجهاز..التفاصيل الكاملة بالداخل
    بواسطة فني صيانة في المنتدى الأرشيف
    مشاركات: 23
    آخر مشاركة: 21-02-2005, 07:16

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •