النتائج 1 إلى 6 من 6

الموضوع: منفذالـusb2 لا يعمل( تم وصل جهاز عالي السرعة بلوحة غير عالية السرعة )

  1. #1
    عضو
    تاريخ التسجيل
    May 2003
    المشاركات
    28
    معدل تقييم المستوى
    0

    منفذالـusb2 لا يعمل( تم وصل جهاز عالي السرعة بلوحة غير عالية السرعة )





    السلام عليكم ورحمة الله وبركاته وبعد

    اطرح عليكم هذة المشكلة التي واجهتني وهي
    منفذالـusb2 لا يعمل مع العلم ان اللوحة تدعم ذلك وهي من نوع انتل 865 .. 1 ميقا كاش مموري السرعة 3.2 جيجا
    وعند وصل جهاز usb2 مثل هارد خارجي تظهر الرسالة التالية : تم وصل جهاز عالي السرعة بلوحة غير عالية السرعة
    وقد جربته على كرت usb2 شغال تمام.
    قبل هذة المشكلة وبعد ان اشتريت الجهاز مباشرة حيبت ان اعمل فورمات للجهاز وحصلت مشكلة وهي انه عند نسخ الملفات لا يستطيع نسخ جميع الملفات ..الملف .... لا يمكن نسخة وقد حاولت لمدة يومين يمكن حوالي 10 مرات فرمته ولم تنجح وكنت اشاهد في الشاشة عند ظهور شعار انتل الازرق نقط صغيرة ( .......................... ) المهم صارت المشكلة من الرام اللي ركبة صاحب المحل لا يتوافق او به مشكلة وبعدها لم اشاهد النقط وهذا دليل ان المشكلة من الرام ومن بعدها منفذالـusb2 لا يعمل فقط usb 1 وقمت بتركيب حزمة التحديث sp1 و sp2 وقمت بتحميل تحديثات للـ usb 2 من موقع انتل ولم يفيد اي شي.
    كيف اعالج المشلة؟؟؟؟؟
    وآسف على الأطالة

  2. #2
    عضو
    تاريخ التسجيل
    May 2003
    المشاركات
    28
    معدل تقييم المستوى
    0
    حتى الآن لا يوجد رد؟؟؟

  3. #3
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم

    مادام انك قمت بتحميل SP1 و SP2 فمعناه لم يبقى اماك الا ثلاثة نقاط
    اولا اذهب الى كونترول بانال ثم النظام ثم الاجهزة وادخل في جهاز USB وقم بالغاء التثبيت او تحديث الدريفر.
    ثانيا اذا لم تنجح في النقطة الاولى لعل هناك دريفر اخر مع اسطوانة لوحة الام من شركة الانتل يحتاج ان تنصبها في حاسوبك.
    ثالثا اذا لم تفلح ايضا فدادخل للبيوس وابحث عن اختيارات USB حيث يجب ان يكون اختيار USB 2 مفعولا

    بالتوفيق ان شاء الله

  4. #4
    عضو
    تاريخ التسجيل
    May 2003
    المشاركات
    28
    معدل تقييم المستوى
    0
    اشكرك اخوي data على الرد و الافادة
    وجربت ما قلت ولم يتغير اي شي
    عملت فورمات ولم يتغير كذلك
    هل الرام عطل اللوحة من خلال الـ usb
    وشكرا لك

  5. #5
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم

    الرام ليس له دخل في هذه المسالة ...الا اذا كان عندك فلاش ميموري يعمل على فتحة usb وهذا احتمال ضعيف انه سبب خطا ما .

  6. #6
    عضو
    تاريخ التسجيل
    May 2003
    المشاركات
    28
    معدل تقييم المستوى
    0


    السلام عليكم
    شكرا لك اخوي على التوضيح عموما لم اجد حل االى الآن راجعت جميع الاعدادات في البيوس وقمت بمقرانتها مع جهاز آخر نفس النوع والموديل ولا يوجد فرق وقمت بأعادة عادادت المصنع للبيوس ( ديوفلت) ولا تغيير .
    وقمت بفك جميع الاجهزة المضافة.
    والنتيجة ان المذربورد فيه خلال وعموما صاحب المحل قال اذا ما انحلت المشكلة سأغييرة لك.
    والف شكرا لك اخوي data على معلوماتك القيمة و المفيدة وتقبل تحياتي ... عكل

المواضيع المتشابهه

  1. مشاركات: 10
    آخر مشاركة: 28-04-2010, 14:09
  2. أداء عالي بعد كسر السرعة و لكن!
    بواسطة مستخد صالح في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 10-04-2010, 14:28
  3. موقع تورنت عربي جديد ..متنوع المحتوى..عالي السرعة
    بواسطة batman202020 في المنتدى الارشيف
    مشاركات: 1
    آخر مشاركة: 29-10-2009, 18:02
  4. مساعدة كسر السرعة بلوحة gigabyte ep31-ds3l
    بواسطة tarneb41 في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 24-04-2009, 13:00

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •