النتائج 1 إلى 12 من 12

الموضوع: بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)

  1. #1
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    144
    معدل تقييم المستوى
    0

    Unhappy بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)



    السلام عليكم اخوتي في الله عدت اليكم مع مشكل اخر لقد فعلت كما طلب مني اعضاء ومتميزي هدا المنتدى ازلت الغبار عن المروحة والبروسيسو واضفت معجون جديد للبروسيسور وركبتهم بطريقة سليمة واشعلت الجهاز فاشتغل لم يعد يهنج ويكتبCPU Temperature Failed لكن هده المرة يشتغل الجهاز ولكن بدون صورة في الشاشة تطلعلي الشاشة سوداء ارجو منكم الحل اخوتي في الله وشكرا

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Jan 2006
    المشاركات
    952
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: عااااااااااااجل

    السلام عليكم
    تاكد من تثبيت المروحة (ولاكن بدون كسرها:p) و توصلها
    و إن شاء الله تشتغل معاك
    [CENTER][SIGPIC][/SIGPIC][/CENTER]
    [CENTER][COLOR=yellowgreen][URL="http://img706.imageshack.us/my.php?image=a14j.gif"][IMG]http://img706.imageshack.us/img706/4991/a14j.gif[/IMG][/URL]
    [/COLOR][URL="http://www.arabhardware.net/forum/showthread.php?t=188829"][COLOR=YellowGreen] بعض اخطاء المصلين الشائعه في الصلاة[/COLOR][/URL]
    [/CENTER][CENTER][url]http://www.tvquran.com/[/url]
    [/CENTER]
    [CENTER][B][URL="https://addons.mozilla.org/en-US/firefox/addon/1865"]Adblock Plus For[COLOR=sienna] Firefox[/COLOR][/URL][/B]
    [/CENTER]
    [CENTER][COLOR=red]لمنع جميع الاعلانات و الصور الغير مرغوب فيها
    [COLOR=YellowGreen][SIZE=4][SIZE=3][COLOR=DarkOrchid]لاتنسي وضع المصدر لموضيعك[/COLOR][/SIZE]
    [/SIZE][/COLOR][COLOR=YellowGreen][URL="http://reg.imageshack.us/content.php?page=uploader"][SIZE=2]I[COLOR=Red]mageshack Bulk Uploader[/COLOR][/SIZE][COLOR=Red] لرفع الصور
    حتي لا تحمل علي الحادم لمصدر الاخبار[/COLOR][/URL][/COLOR][/COLOR]
    [SIZE=2][COLOR=YellowGreen][URL="http://rappelz.gamepower7.com/index.php/ref?rid=54324"]لعبة امل الشعوب اول لعبة [/URL][/COLOR][/SIZE][URL="http://rappelz.gamepower7.com/index.php/ref?rid=54324"]MMOG[/URL][SIZE=2][COLOR=YellowGreen][URL="http://rappelz.gamepower7.com/index.php/ref?rid=54324"] عربية[/URL][/COLOR][/SIZE][URL="http://www.tvquran.com/"]
    [/URL]
    [/CENTER]

  3. #3
    عضو الصورة الرمزية Al-GameR
    تاريخ التسجيل
    Aug 2009
    المشاركات
    247
    معدل تقييم المستوى
    9

    رد: عااااااااااااجل

    تأكد من تثبيت المروحة ووصلها بالـmotherboard

  4. #4
    عضو فضي الصورة الرمزية shaker3
    تاريخ التسجيل
    Feb 2008
    المشاركات
    3,298
    الدولة: Syria
    معدل تقييم المستوى
    41

    رد: عااااااااااااجل

    السلام عليكم
    يبدو عند فكك وتركيبك للمشتت قد تحركت الاجزاء الباقية على اللوحة
    قم بفك كرت الشاشة واعادة تركيبه او قم بضغطه مكانه مرة اخرى بدون فكه
    سورية اقوى من فبركاتكم واعلامكم وتأمركم عندما تصلون لاقصى قمم حقدكم ستكتشفون انكم تحت قدميها
    شاهد عيان: رؤية فيل يطيروسط عاصفة مطرية دون ان يصيبه البلل

  5. #5
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    144
    معدل تقييم المستوى
    0

    رد: عااااااااااااجل

    اسف لتاخري اخوتي في الله بسبب ظروف العمل ولكني جربت كل هذه الطرق وبدون فائدة ازلت الرام كارت الشاشة وركبتهم مكانهم ولا حياة لمن تنادي حتى اني جربت كارت الشاشة البولت اللي بييجي مع اللوحة الام وبدون فائدة اعينوني اعانكم الله

  6. #6
    عضو
    تاريخ التسجيل
    Jun 2009
    المشاركات
    135
    الدولة: Libya
    معدل تقييم المستوى
    0

    رد: عااااااااااااجل

    هذا دليل على عدم تعرف المعالج

    والحل هو انه عليك بإزالة البطارية لمدة 30 ثانية وإعادة تركيبها وإنشاء الله تمشي كويس

    انتظر ردك

  7. #7
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    144
    معدل تقييم المستوى
    0

    رد: عااااااااااااجل

    اسف لتاخري اخي نعم جربت هدا الحل لكن نفس المشكل ان المعالج خلاص خرب هل هناك حل للتاكد من هدا انتظر ردك

  8. #8
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    144
    معدل تقييم المستوى
    0

    رد: عااااااااااااجل

    اسف لتاخري اخي نعم جربت هدا الحل لكن نفس المشكل اعتقد ان المعالج خلاص خرب هل هناك حل للتاكد من هدا انتظر ردك

  9. #9
    عضو برونزي الصورة الرمزية ahmedelsabbagh
    تاريخ التسجيل
    Nov 2007
    المشاركات
    1,554
    الدولة: Egypt
    معدل تقييم المستوى
    18

    رد: بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)

    ان شاء الله المعالج لم يخرب ..فقط تأكد من ان القطع مثبتة جيدا وخاصة البروسيسور والمروحة فوقه .
    [CENTER][URL="http://www.arabhardware.net/forum/showthread.php?t=181830"]سمحاً إذا باع .. سمحاً إذا اشترى[/URL]
    [URL="http://www.arabhardware.net/forum/showthread.php?t=181988"],,, هل نحن من نصنع الغباء ؟[/URL]
    [URL="http://www.arabhardware.net/forum/showthread.php?t=176623"]الفاكهـــة ... ... ... و فـــوائدهــــا... ... ...[/URL] [URL="http://www.arabhardware.net/forum/showthread.php?t=116628"]الكوكب الجائع [/URL]
    [B][FONT=Times New Roman][SIZE=3]{ قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً } الكهف
    [/SIZE][/FONT][/B]

    [/CENTER]

  10. #10
    عضو الصورة الرمزية zorox
    تاريخ التسجيل
    Sep 2009
    المشاركات
    134
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    9

    رد: بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)

    يا أخي إبحث عن بطارية مثل بطارية الساعة أفصلها لمدة 5 - 10 ثواني

    وارجعها و إن شاء اللهـ يزبط معاكـ

  11. #11
    عضو برونزي الصورة الرمزية rezoufda
    تاريخ التسجيل
    Jun 2007
    المشاركات
    3,180
    الدولة: Morocco
    معدل تقييم المستوى
    17

    رد: بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)

    كيف تقول يعطيك
    ويكتبCPU Temperature Failed
    وتقول أن الشاشة لا تعطي شيئا
    كيف ذلك ؟؟!!!! :confused:
    [CENTER][COLOR="#000000"][B]اللهم اغفر للمؤمنين والمؤمنات الأحياء منهم والأموات إنك سميع مجيب الدعوات[/B][/COLOR][/CENTER]
    [B][COLOR="YellowGreen"][CENTER][url]www.rasoulallah.net[/url][/CENTER][/COLOR][/B]

    [CENTER][SIZE="4"]ت.م/ رضا - المغرب
    [/SIZE][/CENTER]
    [CENTER][SIGPIC][/SIGPIC][/CENTER]
    [CENTER]آخر [COLOR="#000000"][/COLOR]مواضيعي:

    [URL="http://www.arabhardware.net/forum/showthread.php?p=1153286#post1153286"][SIZE="2"][B]روتر Wigate الجديد، لمشاركة الـ 3G[/B][/SIZE][/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?p=960990#post960990"][SIZE="2"][B]كل ما تود معرفته عن معالج intel Atom[/B]
    [/SIZE][/URL]

    [/CENTER]

  12. #12
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    144
    معدل تقييم المستوى
    0

    رد: بعد تنضيف الجهاز يعمل لكن دون اي صوره بالشاشه (معدل)



    يا اخي rezoufda يبدو انك لم تتابع الموضوع من الاول في الاول كان يعطيني دلك المشكل لكن مسحت البروسيسور واعدت تركبه اشتغل دون ارتفاع في حرارته او الجهاز يطفى ولكن هده المرة الجهاز يشتغل بس الشاشة سوداء مفيش صورة جربت اعادة تركيب كارت الشاشة من دون فائدة وازلت بطارية الجهاز عدة مرات من دون فائدة ازاهر ان مفيش حل غير اني اعمل مسح لسلة المهملات الجهاز الغبي دا

المواضيع المتشابهه

  1. تعطل الجهاز بعد تركيب رام والجهاز يعمل(عنوان معدل)
    بواسطة ابن مجمع في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 15-08-2011, 21:57
  2. الجهاز لا يعمل أثناء تركيب msi gtx 560 ti ( عنوان معدل)
    بواسطة زيزوالميزو في المنتدى الأرشيف
    مشاركات: 23
    آخر مشاركة: 11-07-2011, 13:58
  3. مشاركات: 11
    آخر مشاركة: 09-10-2010, 00:15
  4. سكبت القهوة على الجهاز فلم يعد يعمل !! ما الحل ؟ ( عنوان معدل)
    بواسطة الرفيدي في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 10
    آخر مشاركة: 14-09-2009, 23:33
  5. مشاركات: 3
    آخر مشاركة: 30-12-2008, 21:42

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •