النتائج 1 إلى 3 من 3

الموضوع: مشكلة عند تشغيل اللاب توب

  1. #1
    عضو
    تاريخ التسجيل
    Sep 2004
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشكلة عند تشغيل اللاب توب



    الأخوة الأكارم
    السلام عليكم ورحمة الله وبركاته وبعد
    فملخص مشكلتي أن اللاب توب نوع deel
    سرعة 700 رام 128 هارديسك 40جيجا
    فجأة وبدون سابق إنذار لا يعمل
    وبعد مضي أيام أفتحه فيعمل بصورة عادية وهكذا
    لا أخفيكم أنا عندي خلفية جيدة في الكمبيوترات الشخصية pc ففتحت الجهاز وصلة وصلة كما يقال
    واكتشفت أن المراوح تعمل بصورة عادية إذا شغلتها بدون المشتت أما إذا ركبته وطبقت الجهاز فالمراوح لا تعمل إلا بعض أحيان لفترة بسيطة جدا عند التشغيل ثم تنطفئ ولا تعمل حتى وإن عمل الجهاز لفترة طويلة
    فما هو الحل ؟ هل المشتت لا يعمل واحتاج تغييرة ؟ أم القضية لا تتعدى السوفتوير يعني البايوس أو غيرة
    وجزاكم الله خيرا وفرج همكم

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Dec 2002
    المشاركات
    3,045
    معدل تقييم المستوى
    0
    تأكد انه لا يوجد تلامس
    هل جربت ان تحدث البايوس
    [CENTER][COLOR="DarkRed"][B][SIZE="5"]إن النجاح الذي تستمتع به اليوم هو نتيجة الثمن الذي دفعته في الماضي[/SIZE][/B][/COLOR][/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Sep 2004
    المشاركات
    3
    معدل تقييم المستوى
    0

    أشكرك على الردولكن



    ولكن ليس عندي خبرة كافية في تحديث البايس
    فممكن تفيدني الله يجزاك بالخير
    وكل عام وأنت بخير ومبارك عليك الشهر



    أخوك تريبة

المواضيع المتشابهه

  1. تشغيل كاميرا اللاب توب فى ويندوز 7
    بواسطة ellassy في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 05-12-2013, 09:52
  2. مشاركات: 0
    آخر مشاركة: 24-04-2013, 17:14
  3. مشاركات: 10
    آخر مشاركة: 18-09-2011, 14:49
  4. مشاركات: 2
    آخر مشاركة: 17-08-2011, 17:57
  5. تشغيل 3g على اللاب توب
    بواسطة mhmd saad في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 09-04-2010, 00:17

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •