صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة
النتائج 1 إلى 15 من 55

الموضوع: مشكلة براوتر سيسكو 2821

  1. #1
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكلة براوتر سيسكو 2821



    بسم الله الرحمن الرحيم

    جبنا فى الشركه عندنا راوتر سيسكو 2821
    عليه 2 انترفيس gi 0/0 & gi 0/1 & s 0/0/0 & 0/0/1
    المهم

    الأنترفيس gi 0/0
    واصل على سويتش 2960G ب 8 Vlan وعمول على السويتش ترانك بورت وعلى الراوتر .1q
    الحمد لله ال Vlans بتقدر تعمل بنج على بعض و كله تمام

    الأنترفيس gi0/1
    واصل على راوتر adsl نوعه سبيد تاتش لأستخدام الموظفين خدمة الأنتر نت" معلهوش اى بى ثابت ولا حاجه يعنى كل ما الراوتر يطفى بياخد اى بى جديد من ISP و الأيبى اللى انا مديلو للراوتر ده 172.16.10.2/28

    الأنترفيس 0/0/0
    واصل على المركز الرئيسى و مفهوش اى مشاكل و الحمد لله

    مشكلتى انى مش قادر اخلى الموظفين يطلعوا على الأنترنت حتى لما بخش على الراوتر مش بقدر اعمل بنج على سايت الياهو مثلا

    الـ بتاعة الراوتر configuratin
    RW1#sh run
    Building configuration...

    Current configuration : 1938 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Heliopolis-RW1
    !
    boot-start-marker
    boot-end-marker
    !
    logging message-counter syslog
    !
    no aaa new-model
    !
    ip source-route
    !
    !
    ip cef
    !
    !
    multilink bundle-name authenticated
    !
    !
    !
    username admin privilege 15 secret 5 $1$Q.BH$RPzr216NWLIkv8SWuZNhP0
    archive
    log config
    hidekeys
    !
    !
    !
    !
    !
    interface GigabitEthernet0/0
    no ip address
    duplex auto
    speed auto
    !
    interface GigabitEthernet0/0.10
    encapsulation dot1Q 10
    ip address 172.16.1.1 255.255.255.240
    !
    interface GigabitEthernet0/0.20
    encapsulation dot1Q 20
    ip address 172.16.2.1 255.255.255.240
    !
    interface GigabitEthernet0/0.30
    encapsulation dot1Q 30
    ip address 172.16.3.1 255.255.255.240
    !
    interface GigabitEthernet0/0.40
    encapsulation dot1Q 40
    ip address 172.16.4.1 255.255.255.240
    !
    interface GigabitEthernet0/0.50
    encapsulation dot1Q 50
    ip address 172.16.5.1 255.255.255.240
    !
    interface GigabitEthernet0/0.60
    encapsulation dot1Q 60
    ip address 172.16.6.1 255.255.255.240
    !
    interface GigabitEthernet0/0.70
    encapsulation dot1Q 70
    ip address 172.16.7.1 255.255.255.240
    !
    interface GigabitEthernet0/0.80
    encapsulation dot1Q 80
    ip address 172.16.8.2 255.255.255.240
    !
    interface GigabitEthernet0/1
    ip address 172.16.10.1 255.255.255.240
    duplex auto
    speed auto

    بالنسبه لل ودول على السويتش
    Vlans 10.20.30.40.50.60.70.80









    بالنسبه لأعدادات الراوتر

    Building configuration...

    Current configuration : 2125 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !

    !
    boot-start-marker
    boot-end-marker
    !
    logging message-counter syslog
    !
    no aaa new-model
    !
    ip source-route
    !
    !
    ip cef
    !
    !
    multilink bundle-name authenticated
    !
    !
    !
    username admin privilege 15 secret 5 $1$Q.BH$RPzr216NWLIkv8SWuZNhP0
    archive
    log config
    hidekeys
    !
    !
    !
    !
    !
    interface GigabitEthernet0/0
    no ip address
    duplex full
    speed auto
    !
    interface GigabitEthernet0/0.10
    encapsulation dot1Q 10
    ip address 172.16.1.1 255.255.255.240
    !
    interface GigabitEthernet0/0.20
    encapsulation dot1Q 20
    ip address 172.16.2.1 255.255.255.240
    !
    interface GigabitEthernet0/0.30
    encapsulation dot1Q 30
    ip address 172.16.3.1 255.255.255.240
    !
    interface GigabitEthernet0/0.40
    encapsulation dot1Q 40
    ip address 172.16.4.1 255.255.255.240
    !
    interface GigabitEthernet0/0.50
    encapsulation dot1Q 50
    ip address 172.16.5.1 255.255.255.240
    !
    interface GigabitEthernet0/0.60
    encapsulation dot1Q 60
    ip address 172.16.6.1 255.255.255.240
    !
    interface GigabitEthernet0/0.70
    encapsulation dot1Q 70
    ip address 172.16.7.1 255.255.255.240
    !
    interface GigabitEthernet0/0.80
    encapsulation dot1Q 80
    ip address 172.16.8.2 255.255.255.240
    !
    interface GigabitEthernet0/1
    ip address 172.16.10.1 255.255.255.240
    duplex auto
    speed auto

    no ip http server
    !








    sh ip route
    Codes: C - connected, S - static, R - RIP, M - mobile, B - BGP
    D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
    N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
    E1 - OSPF external type 1, E2 - OSPF external type 2
    i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2
    ia - IS-IS inter area, * - candidate default, U - per-user static route
    o - ODR, P - periodic downloaded static route

    Gateway of last resort is not set

    172.16.0.0/28 is subnetted, 9 subnets
    C 172.16.8.0 is directly connected, GigabitEthernet0/0.80
    C 172.16.10.0 is directly connected, GigabitEthernet0/1
    C 172.16.4.0 is directly connected, GigabitEthernet0/0.40
    C 172.16.5.0 is directly connected, GigabitEthernet0/0.50
    C 172.16.6.0 is directly connected, GigabitEthernet0/0.60
    C 172.16.7.0 is directly connected, GigabitEthernet0/0.70
    C 172.16.1.0 is directly connected, GigabitEthernet0/0.10
    C 172.16.2.0 is directly connected, GigabitEthernet0/0.20
    C 172.16.3.0 is directly connected, GigabitEthernet0/0.30


    اعدادت السويتش

    VLAN Name Status Ports
    ---- -------------------------------- --------- -------------------------------
    1 default active Gi0/2, Gi0/3, Gi0/4, Gi0/6
    Gi0/7, Gi0/8, Gi0/9, Gi0/10
    Gi0/11, Gi0/12, Gi0/13, Gi0/14
    Gi0/15, Gi0/16, Gi0/17, Gi0/18
    Gi0/19, Gi0/20, Gi0/21, Gi0/22
    Gi0/23, Gi0/24, Gi0/25, Gi0/26
    Gi0/27, Gi0/28, Gi0/29, Gi0/30
    Gi0/31, Gi0/32, Gi0/33, Gi0/34
    Gi0/35, Gi0/36, Gi0/37, Gi0/38
    Gi0/39, Gi0/40, Gi0/41, Gi0/42
    Gi0/43, Gi0/44, Gi0/45
    10 Information-Technolgy active Gi0/1, Gi0/5, Gi0/47, Gi0/48
    20 Branch-managers active
    30 VLAN0030 active
    40 Price-watch active
    50 Traders active
    60 Finance active
    70 Secrtary active
    80 Managment active
    1002 fddi-default act/unsup

    VLAN Name Status Ports
    ---- -------------------------------- --------- -------------------------------
    1003 token-ring-default act/unsup
    1004 fddinet-default act/unsup
    1005 trnet-default act/unsup

    VLAN Type SAID MTU Parent RingNo BridgeNo Stp BrdgMode Trans1 Trans2
    ---- ----- ---------- ----- ------ ------ -------- ---- -------- ------ ------
    1 enet 100001 1500 - - - - - 0 0
    10 enet 100010 1500 - - - - - 0 0
    20 enet 100020 1500 - - - - - 0 0
    30 enet 100030 1500 - - - - - 0 0
    40 enet 100040 1500 - - - - - 0 0
    50 enet 100050 1500 - - - - - 0 0
    60 enet 100060 1500 - - - - - 0 0
    70 enet 100070 1500 - - - - - 0 0
    80 enet 100080 1500 - - - - - 0 0
    1002 fddi 101002 1500 - - - - - 0 0
    1003 tr 101003 1500 - - - - - 0 0
    1004 fdnet 101004 1500 - - - ieee - 0 0
    1005 trnet 101005 1500 - - - ibm - 0 0

    Remote SPAN VLANs
    ------------------------------------------------------------------------------


    Primary Secondary Type Ports
    ------- --------- ----------------- ------------------------------------------





    Building configuration...

    Current configuration : 4908 bytes
    !
    version 12.2
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname
    !
    boot-start-marker
    boot-end-marker
    !
    !

    no aaa new-model
    system mtu routing 1500
    ip subnet-zero
    !
    !
    !
    crypto pki trustpoint TP-self-signed-3026613248
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-3026613248
    revocation-check none
    rsakeypair TP-self-signed-3026613248
    !
    !
    crypto pki certificate chain TP-self-signed-3026613248
    certificate self-signed 01
    30820247 308201B0 A0030201 02020101 300D0609 2A864886 F70D0101 04050030
    31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
    69666963 6174652D 33303236 36313332 3438301E 170D3933 30333038 30333535
    33325A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
    4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D33 30323636
    31333234 3830819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
    8100D31D 7570961B 0980FB6B 3C0280D1 59A35DAD 0AF36A99 66F158C8 D72F5A8D
    91C1BE37 F07ED552 089AFDCA BF1BFD92 86971BD8 46F65448 09625799 7A556A27
    1D7B48E7 EF37A647 D5FCA6B3 26C65F8F 364F79D4 4F135772 55737477 F9D11866
    C0E0A651 729A1E29 C8674E0D 2142D1A7 30026685 AED82DCF B61DA1D1 B1467D3E
    B8570203 010001A3 6F306D30 0F060355 1D130101 FF040530 030101FF 301A0603
    551D1104 13301182 0F48656C 696F706F 6C69732D 5357312E 301F0603 551D2304
    18301680 147C9C52 150D02D5 FE973083 FD0999A7 4466E55E 30301D06 03551D0E
    04160414 7C9C5215 0D02D5FE 973083FD 0999A744 66E55E30 300D0609 2A864886
    F70D0101 04050003 818100D0 247060F1 48CE3A11 1C1CA7C3 B632677A 5AE94841
    4B432199 4E88C47D 9E38F6FD 76FE643C 924F865F 60363C6E E427DAD4 99210050
    14CD0020 1F430188 0C6A8472 BF7C67DF 5E5B1696 F5AE5216 F30E1706 0520B783
    1F9B3471 C3BFEDCB ED145D3D 2D793119 D98D1D83 F5419ABA E2BEE887 D4CE0FE8
    AF720543 E4BF7236 B8CABD
    quit
    !
    !
    !
    !
    !
    spanning-tree mode pvst
    spanning-tree extend system-id
    !
    vlan internal allocation policy ascending
    !
    !
    !
    interface GigabitEthernet0/1
    switchport access vlan 10
    switchport mode access
    !
    interface GigabitEthernet0/2
    !
    interface GigabitEthernet0/3
    !
    interface GigabitEthernet0/4
    !
    interface GigabitEthernet0/5
    switchport access vlan 10
    switchport mode access
    !
    interface GigabitEthernet0/6
    !
    interface GigabitEthernet0/7
    !
    interface GigabitEthernet0/8
    !
    interface GigabitEthernet0/9
    !
    interface GigabitEthernet0/10
    !
    interface GigabitEthernet0/11
    !
    interface GigabitEthernet0/12
    !
    interface GigabitEthernet0/13
    !
    interface GigabitEthernet0/14
    !
    interface GigabitEthernet0/15
    !
    interface GigabitEthernet0/16
    !
    interface GigabitEthernet0/17
    !
    interface GigabitEthernet0/18
    !
    interface GigabitEthernet0/19
    !
    interface GigabitEthernet0/20
    !
    interface GigabitEthernet0/21
    !
    interface GigabitEthernet0/22
    !
    interface GigabitEthernet0/23
    !
    interface GigabitEthernet0/24
    !
    interface GigabitEthernet0/25
    !
    interface GigabitEthernet0/26
    !
    interface GigabitEthernet0/27
    !
    interface GigabitEthernet0/28
    !
    interface GigabitEthernet0/29
    !
    interface GigabitEthernet0/30
    !
    interface GigabitEthernet0/31
    !
    interface GigabitEthernet0/32
    !
    interface GigabitEthernet0/33
    !
    interface GigabitEthernet0/34
    !
    interface GigabitEthernet0/35
    !
    interface GigabitEthernet0/36
    !
    interface GigabitEthernet0/37
    !
    interface GigabitEthernet0/38
    !
    interface GigabitEthernet0/39
    !
    interface GigabitEthernet0/40
    !
    interface GigabitEthernet0/41
    !
    interface GigabitEthernet0/42
    !
    interface GigabitEthernet0/43
    !
    interface GigabitEthernet0/44
    !
    interface GigabitEthernet0/45
    !
    interface GigabitEthernet0/46
    switchport trunk allowed vlan 10,20,30,40,50,60,70,80
    switchport mode trunk
    !
    interface GigabitEthernet0/47
    switchport access vlan 10
    switchport mode access
    !
    interface GigabitEthernet0/48
    switchport access vlan 10
    switchport mode access
    !
    interface Vlan1
    no ip address
    no ip route-cache
    !
    interface Vlan80
    ip address 172.16.8.1 255.255.255.240
    no ip route-cache
    !
    ip http server
    ip http authentication local
    ip http secure-server
    ip http timeout-policy idle 600 life 86400 requests 10000

  2. #2
    عضو
    تاريخ التسجيل
    Feb 2007
    المشاركات
    531
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اخي الكريم هل يوجد لديكِ ASA

  3. #3
    عضو برونزي الصورة الرمزية م/ أحمد بخيت
    تاريخ التسجيل
    Sep 2006
    المشاركات
    1,157
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    13

    رد: أستحلفكم بالله انى احتاج مساعده

    حاول تضيف روووت للانترنت
    [CENTER][B]Move - 2- Improve[/B]
    [/CENTER]
    [FONT=Tahoma][SIZE=4] اللهم اشفي مرضانا وجميع مرضى المسلمين[/SIZE][/FONT]
    [CENTER][SIGPIC][/SIGPIC] [/CENTER]

  4. #4
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة eebng_1422 مشاهدة المشاركة
    حاول تضيف روووت للانترنت

    ازاى و انا معنديش اى بى ثابت

  5. #5
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة engmhz مشاهدة المشاركة
    اخي الكريم هل يوجد لديكِ ASA

    لأ معنديش الكلام ده

  6. #6
    عضو برونزي الصورة الرمزية م/ أحمد بخيت
    تاريخ التسجيل
    Sep 2006
    المشاركات
    1,157
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    13

    Smile رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة kanu مشاهدة المشاركة
    ازاى و انا معنديش اى بى ثابت
    ايوة
    وايه بس لازمة الاي بي الثابت دا ؟؟؟
    انت مش عندك راوتر مستلم عليه الانترنت زي م بتقول ؟؟؟
    دلوقتي انت ممكن تدمج بس رسمة للشبكة بتاعتك عشان نعرف انت بتتكلم عن ايه بالظبط ؟؟؟
    [CENTER][B]Move - 2- Improve[/B]
    [/CENTER]
    [FONT=Tahoma][SIZE=4] اللهم اشفي مرضانا وجميع مرضى المسلمين[/SIZE][/FONT]
    [CENTER][SIGPIC][/SIGPIC] [/CENTER]

  7. #7
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة eebng_1422 مشاهدة المشاركة
    ايوة
    وايه بس لازمة الاي بي الثابت دا ؟؟؟
    انت مش عندك راوتر مستلم عليه الانترنت زي م بتقول ؟؟؟
    دلوقتي انت ممكن تدمج بس رسمة للشبكة بتاعتك عشان نعرف انت بتتكلم عن ايه بالظبط ؟؟؟

    من عنيه ثوانى و هرفعها

  8. #8
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    عدلت المشاركه و ارفقت بها اعدادات الراوتر و السويتش و رسمة الشبكه

  9. #9
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    160
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    ايش العنوان القوي ذا حق الموضوع

    عندي ملاحظتين اخي

    أول وحده انت ما عندك IP حقيقي ثابت يعني كل مرة بيتغير الآي بي كذا انت ما تقدر تحط IP بس انا حليت المشكلة دي في مشروع زمان بالأمر ذا :
    Router(config)#interface fa 0/0
    Router(config-if)#ip address dhcp client-id FastEthernet0/0

    كذا صارت الانترفيس تاخذ الآيبي من المودم ومهما تغير حتغيره بنفسها

    ولازم تعمل DEFULT ROUTE علشان تطلع الUSER إلى الانترنت

    ip route 0.0.0.0 0.0.0.0 fasteathernet 0/0

    طبعا غير اسماء الانترفيس على حسب اللي عندك

    أتوقع هذي كانت مشكلتك !!! ولا أنا غلطان

  10. #10
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    160
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    وبعدين انا متأكد انك لو وصلت الدي اس ال على الراوتر حتشوف الكثير حيشتكي من ان الانترنت صار أبطأ من إنك تحطه على السويتش مباشرة ... نفسي اجرب كم حاجة وبعدها حرجع اقولك اللي طلع معاي !

  11. #11
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة MAGA مشاهدة المشاركة
    ايش العنوان القوي ذا حق الموضوع

    عندي ملاحظتين اخي

    أول وحده انت ما عندك IP حقيقي ثابت يعني كل مرة بيتغير الآي بي كذا انت ما تقدر تحط IP بس انا حليت المشكلة دي في مشروع زمان بالأمر ذا :
    Router(config)#interface fa 0/0
    Router(config-if)#ip address dhcp client-id FastEthernet0/0

    كذا صارت الانترفيس تاخذ الآيبي من المودم ومهما تغير حتغيره بنفسها

    ولازم تعمل DEFULT ROUTE علشان تطلع الUSER إلى الانترنت

    ip route 0.0.0.0 0.0.0.0 fasteathernet 0/0

    طبعا غير اسماء الانترفيس على حسب اللي عندك



    أتوقع هذي كانت مشكلتك !!! ولا أنا غلطان
    هجرب و رد عليك حالا

  12. #12
    عضو برونزي
    تاريخ التسجيل
    May 2007
    المشاركات
    1,475
    معدل تقييم المستوى
    12

    رد: أستحلفكم بالله انى احتاج مساعده

    طبعا موضوع الDefault Route كما قال الاخ Maga اما بالنسبه لموضوع الامر الثاني فلا اعلم مدي اهميته واعتقد ان روتر الADSL
    يقوم بعمل الNAT ولا انت قافله ؟؟؟
    ويتري مشغل DHCP علي الADSL روتر ولا لاء
    علي اي حال وضع امر ال
    .IP Route 0.0.0.0 0.0.0.0 172.16.10.2
    or
    ip route 0.0.0.0 0.0.0.0 gi 0/1
    يالتوفيق اخي العزيز
    -------------------------------------------
    [B][SIZE=4]فين الاسئله يا شباب في اقسام Cisco
    عاوزين اسئله في الVoice و الData
    عاوزين نقدر نفدكم [/SIZE][/B]

  13. #13
    عضو الصورة الرمزية frozenEyes
    تاريخ التسجيل
    Apr 2006
    المشاركات
    624
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: أستحلفكم بالله انى احتاج مساعده

    طبعا ان شاء الله بعد Default route الموضوع يشتغل تمام و يا سلام لو فيه ip name-server 4.2.2.2 تبقا راجل كفاءة

    بس والله انا رأييى يا جماعة انه يعمل Adsl Router فى bridge mode ومن على Cisco router يقوم بعمل dialer interface , وبكدة

    Cisco router هو اللى هيبقا ppoe client وبعد كدة يعمل Default route على dialer interface عشان يتجنب لو فى مشاكل فى

    NAT :rolleyes::rolleyes:


  14. #14
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده

    اقتباس المشاركة الأصلية كتبت بواسطة MAGA مشاهدة المشاركة
    وبعدين انا متأكد انك لو وصلت الدي اس ال على الراوتر حتشوف الكثير حيشتكي من ان الانترنت صار أبطأ من إنك تحطه على السويتش مباشرة ... نفسي اجرب كم حاجة وبعدها حرجع اقولك اللي طلع معاي !
    موضوع انى هوصل ADSL على السويتش مرفوض تماما من جهة المدير

  15. #15
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    50
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: أستحلفكم بالله انى احتاج مساعده



    اقتباس المشاركة الأصلية كتبت بواسطة هندسه العاشر مشاهدة المشاركة
    طبعا موضوع الDefault Route كما قال الاخ Maga اما بالنسبه لموضوع الامر الثاني فلا اعلم مدي اهميته واعتقد ان روتر الADSL
    يقوم بعمل الNAT ولا انت قافله ؟؟؟
    ويتري مشغل DHCP علي الADSL روتر ولا لاء
    علي اي حال وضع امر ال
    .IP Route 0.0.0.0 0.0.0.0 172.16.10.2
    or
    ip route 0.0.0.0 0.0.0.0 gi 0/1
    يالتوفيق اخي العزيز
    انا مش عارف اذا كان النات مقفول عليه ولا لأ

    الراوتر ال DASL معلهوش DHCP مقفول

    بالنسبه لما بكتب ip route 0.0.0.0 0.0.0.0 gi 0/1

    مبقدرش اعمل بنج من الراوتر السيسكو على الأنترفيس بتاع الراوتر ADSL

    بالنسبه لما بكتب .IP Route 0.0.0.0 0.0.0.0 172.16.10.2

    بفدر اعمل بنج من الراوتر على الأنترفيس بتاع ال ADSL راوتر و سايت الياهو بس الأجهزه لسه مش قدره تعمل بنج على ADSL راوتر

صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 1
    آخر مشاركة: 01-04-2013, 07:44
  2. مشكلة تحدث براوتر TP_Link
    بواسطة ساعة الصفر في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 18-02-2013, 12:20
  3. مشكلة براوتر d-link
    بواسطة tornedoo في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 05-06-2011, 11:43
  4. مشاركات: 3
    آخر مشاركة: 05-01-2011, 03:18
  5. مشكلة ربط راوتر براوتر
    بواسطة salahsh في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 17-03-2010, 22:38

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •