النتائج 1 إلى 5 من 5

الموضوع: ارجو المساعدة بخصوص هذا الملف

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    368
    معدل تقييم المستوى
    0

    ارجو المساعدة بخصوص هذا الملف



    السلام عليكم

    لدي برامج كثيرة من نوع Installshield والمشكلة هي عندما اقوم بفتح الملف تظهر لي شاشة الكوماند سودة وتغلق بسرعة وهي برامج احتاجها وانا احتاج المساعدة بذات على الملف الذي قمت بتحميله اليوم وهو Forceware وقمت بتحميله من مواقع عدة ونفس المشكلة حصلت وحاول اني افك ضغط الملفات وتظهرلي رسالة تقول The Archive Is Corrupt فكيف عساني اقدر اصلح هذا الملف لأني قمت بتحميله مرات عديدة حوالي ثلاث مرات ومن مواقع مختلفة وحاول اني افتح الملف في انظمة تشغيل اخرى ولم افلح فما هو الحل ؟؟؟؟



    شكرا وبالتوفيق وارجو المساعدة
    CPU: AMD64Bit 3000+ (E4) Venice
    Mobo: DFI LP UT NF4 Ultra-D
    VGA: Leadtek PX6600GT
    RAM: 2*256MB DDR400 @CL2.5/2/2/4
    HDD: 2*Maxtor DM9 80GB Raid0
    PSU: Enermax Noisetaker 600Watts
    OS: Windows XP SP2

  2. #2
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    368
    معدل تقييم المستوى
    0
    للرفع
    CPU: AMD64Bit 3000+ (E4) Venice
    Mobo: DFI LP UT NF4 Ultra-D
    VGA: Leadtek PX6600GT
    RAM: 2*256MB DDR400 @CL2.5/2/2/4
    HDD: 2*Maxtor DM9 80GB Raid0
    PSU: Enermax Noisetaker 600Watts
    OS: Windows XP SP2

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    368
    معدل تقييم المستوى
    0
    يف شباب ماحد عنه فكرة ؟
    CPU: AMD64Bit 3000+ (E4) Venice
    Mobo: DFI LP UT NF4 Ultra-D
    VGA: Leadtek PX6600GT
    RAM: 2*256MB DDR400 @CL2.5/2/2/4
    HDD: 2*Maxtor DM9 80GB Raid0
    PSU: Enermax Noisetaker 600Watts
    OS: Windows XP SP2

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    عن نفسي سأجرب :
    اعادة تثبيت Microsoft Installer , ابحث عنه في موقعهم
    عمل Repair للويندوز
    ما نفعت حصقعها فورمات
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  5. #5
    عضو
    تاريخ التسجيل
    Apr 2004
    المشاركات
    368
    معدل تقييم المستوى
    0


    مشكوووور
    CPU: AMD64Bit 3000+ (E4) Venice
    Mobo: DFI LP UT NF4 Ultra-D
    VGA: Leadtek PX6600GT
    RAM: 2*256MB DDR400 @CL2.5/2/2/4
    HDD: 2*Maxtor DM9 80GB Raid0
    PSU: Enermax Noisetaker 600Watts
    OS: Windows XP SP2

المواضيع المتشابهه

  1. مشكله في امتداد الملف ارجو المساعده !!!!!!!!!!!!
    بواسطة ahmed558856 في المنتدى البرمجه والتصميمات الفنيه ( الجرافيكس )
    مشاركات: 3
    آخر مشاركة: 30-06-2013, 12:57
  2. ارجو المساعدة بخصوص الفرق بين 640-802 و 640-801
    بواسطة khrbji في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 01-08-2012, 04:13
  3. مشكلة في u torrent (الملف تجاوز حد حجم نظام الملف)
    بواسطة سعودX في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 05-11-2010, 11:09

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •