النتائج 1 إلى 8 من 8

الموضوع: مشكلة انهيار النظام مع كرت 8400 gs

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Aug 2008
    المشاركات
    5
    معدل تقييم المستوى
    0

    مشكلة انهيار النظام مع كرت 8400 gs



    السلام عليكم

    قمت اليوم بشراء كرت شاشة من نوع 8400 gs
    512 mb
    ولكن عند تركيبه في الجهاز ومن ثم تشغيل الجهاز تظهر صورة البيوس ومن ثم قبل ظهور شعار ويندوز تظهر شاشة انهيار النظام الزرقاء (المعروفة عند البعض )

    ..... ملاحظة الصورة أتيت بها من قوقل لكنها تشبه هذه الصورة

    ويعيد تشغيل الجهاز

    مع العلم عند نزع كرت الشاشة وتوصيل الشاشة بالكرت المدمج مع اللوحة يعمل النظام ولا خلل به

    فما الحل مع العلم أن المذربورد من نوع g31
    رامات 4 غيغا


    أرجو المساعدة

  2. #2
    عضو الصورة الرمزية Claymore
    تاريخ التسجيل
    Mar 2008
    المشاركات
    427
    معدل تقييم المستوى
    10

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    السلام عليك اخى


    جرب برنامج BlueScreenView

    http://bluescreenview.softonic.fr/

    لتعرف سبب شاشة زرقاء

    اما بخصوصا الرام هل هى ماركة واحدة

    .وهل قمت بتعطيل كرت مدمج من BIOS
    واخيرا اصبح عندى انترنت حقيقى 8mb صاروخ

    :ah17:

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,439
    الدولة: Egypt
    معدل تقييم المستوى
    15

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    مشكلة غريبة اخى حاول مع تسطيب اخر دريف من من انفديا مع الغاء القديم وهل الكرت قديم ام جديد

  4. #4
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    الكرت دة فية مشكلة يا عزيزى

    حاول تودية الى الباعة لتستبدلة

  5. #5
    عضو برونزي الصورة الرمزية solid snake 86
    تاريخ التسجيل
    Aug 2009
    المشاركات
    1,302
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    الكرت فيه مشكله وغير سليم غيره وهات واحد تاني.

  6. #6
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    عزيزي تاكد من توافقية لوحتك مع هذا النوع من البطاقات ودعم منفذها بشكل اخص...


  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Aug 2008
    المشاركات
    5
    معدل تقييم المستوى
    0

    رد: مشكلة انهيار النظام مع كرت 8400 gs

    السلام عليكم

    ياشباب انحلت المشكلة وذلك بعد تحديث البيوس شكرا للجميع على الردود

  8. #8
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة انهيار النظام مع كرت 8400 gs



    اقتباس المشاركة الأصلية كتبت بواسطة عبود طش أم طش مشاهدة المشاركة
    السلام عليكم

    ياشباب انحلت المشكلة وذلك بعد تحديث البيوس شكرا للجميع على الردود
    سبحان الله , داخل اقولك حدّث البيوس

    حمدا لله على حل المشكلة .
    كن مع الله ولا تبالي

    The Ωverclocker

المواضيع المتشابهه

  1. عند انهيار النظام كيف استطيع نقل المفات دون الدخول على الوندوز
    بواسطة بلاد الرافدين في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 03-09-2011, 19:24
  2. مشكلة انهيار النظام، أرجو المساعدة
    بواسطة masklove في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 20
    آخر مشاركة: 09-08-2010, 20:02
  3. مشكلة في سرعة 8400 gs
    بواسطة 50YAZAN في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 17-02-2010, 06:38
  4. مشكلة انهيار النظام وعدم قبول تسطيب الويندوز، والحل المتوصل له..
    بواسطة shrief_007 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 25-11-2009, 15:34
  5. مشاركات: 2
    آخر مشاركة: 05-03-2007, 07:37

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •