النتائج 1 إلى 3 من 3

الموضوع: مساعدة عاجلة في ال WAN

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2006
    المشاركات
    17
    معدل تقييم المستوى
    0

    Exclamation مساعدة عاجلة في ال WAN



    السلام عليكم ورحمة الله و بركاتة

    تحية طيبة لجميع مشرفين و اعضاء منتدنا الحبيب عرب هاردوير

    عندي استفسار بسيط و ارجوا من لدية العلم يفيدني و يفيد الجميع و ان شاء الله يكتبها الله في ميزان حسناته و يسهل عليه امره


    استفساري راح يكون في شبكات ال wan


    انا دخلت شركة من قبل اسبوعين تقريبا و طلبوا مني اني اعمل اتصال بين فرعين متباعدين

    الفرع الاول موجود في جدة والفرع الثاني موجود في الرياض

    مهمتي هي الفرع الموجود في جدة وجدت عندهم جهاز
    router s2800

    و جهاز اخر اخذواه من شركة الاتصالات مع ورقة مكتوب فيها اوامر (اعدادات)






    جهاز الرواتر هذة صورته

    من الامام







    من الخلف






    الجهاز الاخر الذي جاء من شركة الاتصالات هذة صورته

    من الامام





    من الخلف







    الورقة التي جاءت مع الجهاز الذي جاء من شركة الاتصالات مكتوب فيها التالي

    int ethernet 0/0
    ip address 172.36.100.102 255.255.255.252
    no shutdown

    router bgp 64519
    neighbor 172.36.100.103 remote-as 65000 no auto-summary






    اسئلتي :

    1-ما اسم الجهاز الذي جاء من شركة الاتصالات ؟ وماهي الخدمة المستخدمة ؟

    2- هل يتم وضع الاعدادات المكتوبة في الورقة التي جاءت من شركة الاتصالات في جهازهم او جهازنا الرواتر ؟

    3-كيف يتم تحقيق الاتصال بين فرع جدة و فرع الرياض؟

    4-ما نوع الكابل المستخدم لربط الرواتر بجهاز شركة الاتصالات؟في أي منفذ يجب وصلة

    5-هل يتم وصل خط انترنت في الجهاز الذي اتى من شركة الاتصالات؟ وما أي منفذ يتم وصلة؟



    ارجوا من اخواني مساعدتي و لهم مني جزيل الشكر

    و لا املك لهم سوء الدعاء بظهر الغيب

    اتمنى من لدية علم ان لا يبخل علينا اسأل الله ان يوفقة في الدنيا و الاخرة

  2. #2
    عضو الصورة الرمزية fatheroflions
    تاريخ التسجيل
    Aug 2007
    المشاركات
    159
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    0

    رد: مساعدة عاجلة في ال WAN

    اقتباس المشاركة الأصلية كتبت بواسطة assem222 مشاهدة المشاركة
    السلام عليكم ورحمة الله و بركاتة


    تحية طيبة لجميع مشرفين و اعضاء منتدنا الحبيب عرب هاردوير

    عندي استفسار بسيط و ارجوا من لدية العلم يفيدني و يفيد الجميع و ان شاء الله يكتبها الله في ميزان حسناته و يسهل عليه امره


    استفساري راح يكون في شبكات ال wan


    انا دخلت شركة من قبل اسبوعين تقريبا و طلبوا مني اني اعمل اتصال بين فرعين متباعدين

    الفرع الاول موجود في جدة والفرع الثاني موجود في الرياض

    مهمتي هي الفرع الموجود في جدة وجدت عندهم جهاز
    router s2800

    و جهاز اخر اخذواه من شركة الاتصالات مع ورقة مكتوب فيها اوامر (اعدادات)






    جهاز الرواتر هذة صورته

    من الامام







    من الخلف






    الجهاز الاخر الذي جاء من شركة الاتصالات هذة صورته

    من الامام





    من الخلف







    الورقة التي جاءت مع الجهاز الذي جاء من شركة الاتصالات مكتوب فيها التالي

    int ethernet 0/0
    ip address 172.36.100.102 255.255.255.252
    no shutdown

    router bgp 64519
    neighbor 172.36.100.103 remote-as 65000 no auto-summary






    اسئلتي :

    1-ما اسم الجهاز الذي جاء من شركة الاتصالات ؟ وماهي الخدمة المستخدمة ؟

    هذا يا حفيظ العمر والسلامة يقال له زون مالك
    Zhone Malc Modem
    وهذا يالحبيب بيحسبو على العميل ب3000 ريال وهو ما يكلف شي لكن هذا السوق
    وعسان أسهل لك معرفة وظيفته فهو البديل لأجهزة المودم الtellabs STU & NTU اللي كانت زمان توزع ولا زالت تستخدم لكن no more support يعني مجرد مودم بدون اضافة أي اعدادات

    2- هل يتم وضع الاعدادات المكتوبة في الورقة التي جاءت من شركة الاتصالات في جهازهم او جهازنا الرواتر ؟

    لأ الاعدادت في السيسكو راوتر

    3-كيف يتم تحقيق الاتصال بين فرع جدة و فرع الرياض؟

    حسب الcreated tunnel اللي بينك وبين جدة وهذي إنتا المفروض تسويها وليس الاتصالات

    4-ما نوع الكابل المستخدم لربط الرواتر بجهاز شركة الاتصالات؟في أي منفذ يجب وصلة
    ايثرنت كيبل عادي كات 5 او كات 6 ,
    المنافذ اللي بالZhone نوعين
    WAN Interface

    وهذي تشبكها بخط الL.L اللي جاي من الشارع بعد ما تركب لها راس ار جي 45 والسلكين يدخلو بفتحة 4 وفتحة 5
    LAN Interface
    وهذي أيضاً تمدلها كيبل باك تو باك مع السيسكو راوتر بالبورت 0\0
    والبورت 0\1 اللي بالسيسكو راوتر هذا تدخلو على الشبكة الداخلية الخاصة بك

    5-هل يتم وصل خط انترنت في الجهاز الذي اتى من شركة الاتصالات؟ وما أي منفذ يتم وصلة؟
    كما ذكرت أعلاه يجب توصيله بأي واحد من المنافذ المعلمة ب WAN



    ارجوا من اخواني مساعدتي و لهم مني جزيل الشكر

    و لا املك لهم سوء الدعاء بظهر الغيب


    اتمنى من لدية علم ان لا يبخل علينا اسأل الله ان يوفقة في الدنيا و الاخرة


    وأخيراً وليس آخراً يفترض من مزود الخدمة أن يقوم بكل هذه الامور التي سألت عنها وأن لا يدعك تائهاً بهذه الصورة


    لك كل التحية

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2006
    المشاركات
    17
    معدل تقييم المستوى
    0

    رد: مساعدة عاجلة في ال WAN



    شكرا اخوي
    fatheroflions

    على تعقيبك و ملاحظتك المهمة


    الله يجزاك الف خير

    ويمد في عمرك في طاعته

المواضيع المتشابهه

  1. مساعدة عاجلة
    بواسطة عاشقه الإسلام في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 15-03-2010, 15:24
  2. مساعدة عاجلة
    بواسطة himane في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 06-08-2009, 13:06
  3. مساعدة عاجلة فى 3COM SWITCHESخاصة الاخ يحيا ارجو مساعدة
    بواسطة alzentany في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 28-04-2007, 12:18
  4. طلب مساعدة عاجلة.....
    بواسطة ماجد بن سواد في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 23-07-2006, 13:19

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •