النتائج 1 إلى 2 من 2

الموضوع: مشكله بال Dynagen

  1. #1
    عضو الصورة الرمزية Creed
    تاريخ التسجيل
    Nov 2009
    المشاركات
    289
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    0

    مشكله بال Dynagen



    السلام عليكم ,
    عند تشغيل ملف ال .net تأتي لي المشكله التاليه:




    الملف يحتوي على:

    كود:
     
    
    ######## Golbal configuration ############### autostart = false [Amir-PC] [[3640]] image = C:\Program Files\Dynamips\images\c3640-jk9s-mz.123-14.T7.bin #idlepc = nvram = 128 disk0 = 64 disk1 = 64 confreg = 0x2102   ########## Individual Configuration ########### [[Router R1]] slot0 = NM-4E slot1 = NM-4T model = 3640 console = 2001 ram = 96 mmap = false

  2. #2
    عضو الصورة الرمزية Creed
    تاريخ التسجيل
    Nov 2009
    المشاركات
    289
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    0

    رد: مشكله بال Dynagen



    ههههه .... لقيت الحل
    المشكله بقت انو حفظ الملف بقا ANSI وحولتو ل unicode واشتغل :D

المواضيع المتشابهه

  1. مشاركات: 3
    آخر مشاركة: 14-09-2011, 14:32
  2. Dynagen, Routers & Switches IOS
    بواسطة adelinho في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 18-11-2010, 14:56
  3. ios cisco 1600 Dynagen
    بواسطة king_99999 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 21-11-2009, 18:49
  4. حل مشكلة dynagen
    بواسطة Port في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 13-08-2009, 13:08
  5. من dynagen إلى gns3 و الان جاء دور pix
    بواسطة boguce في المنتدى الأرشيف
    مشاركات: 22
    آخر مشاركة: 21-08-2008, 08:35

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •