النتائج 1 إلى 5 من 5

الموضوع: عندى مشكلة مع الويندوز 7 ألتيمات

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    43
    معدل تقييم المستوى
    0

    عندى مشكلة مع الويندوز 7 ألتيمات



    الويندوز مش رادى يشغل لعبة gta sa بس كانت بتشتغل على إكس بى لو فى برنامج أو حاجة أعملها عشلن تشغل اللعبة بس متكنش أنى أضغط كليك يمين على اللعبة و بعدبن بروبرتس نظامتشغيل الويندوز إكس بى
    وأرجو عدم نقل الموضوع لقسم مشكلات الأعاب لأن فى واحد شبيه له تم نقله

  2. #2
    عضو ذهبي الصورة الرمزية Aksam75
    تاريخ التسجيل
    Sep 2008
    المشاركات
    972
    الدولة: Egypt
    معدل تقييم المستوى
    23

    رد: عندى مشكلة مع الويندوز 7 ألتيمات

    اقتباس المشاركة الأصلية كتبت بواسطة bahy2 مشاهدة المشاركة
    الويندوز مش رادى يشغل لعبة gta sa بس كانت بتشتغل على إكس بى لو فى برنامج أو حاجة أعملها عشلن تشغل اللعبة بس متكنش أنى أضغط كليك يمين على اللعبة و بعدبن بروبرتس نظامتشغيل الويندوز إكس بى
    وأرجو عدم نقل الموضوع لقسم مشكلات الأعاب لأن فى واحد شبيه له تم نقله

    لازم تسطب اللعبة من جديد ...


  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    43
    معدل تقييم المستوى
    0

    رد: عندى مشكلة مع الويندوز 7 ألتيمات

    أنا سطبطها تانى و نزلتها مره كمان من النت و سطبطه بردة مشتغلتش

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    8
    معدل تقييم المستوى
    0

    رد: عندى مشكلة مع الويندوز 7 ألتيمات

    هذا لأن متطلبات اللعبة على 7 أكبر من على فيستا و7
    حدثت لي مرة مع برو 6 كانت تعمل على XP ولم تعمل على VISTA

  5. #5
    عضو ذهبي الصورة الرمزية Aksam75
    تاريخ التسجيل
    Sep 2008
    المشاركات
    972
    الدولة: Egypt
    معدل تقييم المستوى
    23

    رد: عندى مشكلة مع الويندوز 7 ألتيمات



    اقتباس المشاركة الأصلية كتبت بواسطة bahy2 مشاهدة المشاركة
    أنا سطبطها تانى و نزلتها مره كمان من النت و سطبطه بردة مشتغلتش

    طيب انت وضعت لها كراك لتشغلها ...

    وهى اللعبة مشتغلتش أزاى ؟؟ ... يعنى فى رسالة خطأ مثلاً أو بدوس على أيكونة اللعبة ومشتغلتش ... ولا ايه بالضبط

المواضيع المتشابهه

  1. انا عندى مشكلة فى الويندوز ارجو الحل
    بواسطة owner في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 04-05-2012, 21:38
  2. عندي مشكلة مع بداية تشغيل الويندوز
    بواسطة Pretty_Rooroo في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 17
    آخر مشاركة: 16-09-2011, 22:48
  3. مشكلة عندي من البلوتوث في الويندوز 7
    بواسطة سعودX في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 10-02-2010, 15:09
  4. مشاركات: 5
    آخر مشاركة: 18-09-2008, 10:38
  5. مشاركات: 6
    آخر مشاركة: 31-01-2005, 21:15

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •