النتائج 1 إلى 3 من 3

الموضوع: مشكلة باللوحة الأم...

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2004
    المشاركات
    1
    معدل تقييم المستوى
    0

    مشكلة باللوحة الأم...



    السلام عليكم
    عندى جهاز بانتيم 3 والمازر بورد i will والمشكلة ان الجهاز بشغله بيشتغل ولكن لا يظهر شاشة الدوس ويوجد بالمازر بورد لمبة لونها اخضر مضائة ومكتوب بجوارها cr1 وجربت كل اجزاء الجهاز شغال ولكن لاعرف سبب تلك المشكلة
    وشكرا
    يوجد صورة للمازر بورد
    الصور المرفقة الصور المرفقة

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2003
    المشاركات
    106
    معدل تقييم المستوى
    0
    قد يكون هناك التماس فى احد اجزاء المذربورد
    تاكد من جميع الاجزاء و من ظهر الماذر بورد قد يكون هناك برغى او قطعه معدنيه صغيرة
    We are living in a world today
    where lemonade is made from
    artificial flavours and furniture polish
    is made from real lemons


    http://www.thermaltake.com/images/ca...ies/v1000a.jpg

  3. #3
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24


    أيضا
    هل تأكدت من المعالج \ كرت الشاشة \ الرام ؟
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. مارأيكم باللوحة الأم ASUS Maximus IV GENE-Z
    بواسطة Abubaker Bader في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 11-12-2011, 16:57
  2. ما رأيكم باللوحة الأم Intel® Desktop Board DZ68BC
    بواسطة Abubaker Bader في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 10-12-2011, 18:34
  3. مشاركات: 16
    آخر مشاركة: 22-10-2007, 22:07
  4. السلام عليكم عندي مشكله باللوحة الأم
    بواسطة Deeno في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 27-09-2007, 01:19
  5. مشكلة باللوحة الأم(سماع صوت غريب)
    بواسطة elpasha009 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 07-11-2004, 16:58

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •