النتائج 1 إلى 2 من 2

الموضوع: مشكلة: قرص جديد لم يعمل بشكلٍ طبيعي بعد تقسيمه (معدّل)

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Apr 2009
    المشاركات
    4
    معدل تقييم المستوى
    0

    مشكلة: قرص جديد لم يعمل بشكلٍ طبيعي بعد تقسيمه (معدّل)



    السلام عليكم انا عندى مشكلة كبيرة بالهارد ديسك sata لسة جديد و اللة وبعدين وصلت البور سبلاى و الداتا وتعرف علية sata1-WDC WD120 ثم فتح الويندوز عادى وبعدين ذهبت الى power magic 8.0 للتجزئة فقسمتة الى اربع اجزاءبنظام fat32
    ثم عندما عملت reboot للكمبيوتر لم يتعرف علية اطلاقا وكتب SATA_ فقط ولم يكتب اسمه فهل انااخطات فى عملية الفورمات ولا الخطا فى الهاردوير
    motherboard:ga-81848p775-g

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مشكلة: قرص جديد لم يعمل بشكلٍ طبيعي بعد تقسيمه (معدّل)



    افهم منك أنّ الجهاز يجمد عند تفحص العتاد ووصوله عند قرصك الصلب في بداية تشغيل الجهاز ؟؟، هل كان لديك خلفيّة عن التقسيم باستخدام الـPM ؟؟، هل أنت متأكد من أنّ التوصيل تمّ بشكلٍ سليم ؟؟.

المواضيع المتشابهه

  1. مشكلة : الجهاز لا يعمل مع انه لسة جديد:)
    بواسطة zeeka في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 23-11-2012, 17:43
  2. مشكلة : الجهاز لا يعمل مع انه لسة جديد:)
    بواسطة zeeka في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 3
    آخر مشاركة: 23-11-2012, 14:48
  3. مشاركات: 4
    آخر مشاركة: 05-02-2010, 13:41
  4. معدّل: مشكلة في تركيب نظام تشغيل على قرص صلب جديد
    بواسطة marvel_142002 في المنتدى الأرشيف
    مشاركات: 19
    آخر مشاركة: 03-12-2009, 00:54
  5. هل يعمل ال dynamips مع ال vmware بشكل طبيعي في windows vista ????????
    بواسطة الفاروقان في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 12-08-2009, 09:36

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •