النتائج 1 إلى 2 من 2

الموضوع: مشكلة غريبة في التصفح

  1. #1
    عضوية جديدة الصورة الرمزية mohamedhooda
    تاريخ التسجيل
    Jan 2009
    المشاركات
    37
    معدل تقييم المستوى
    0

    مشكلة غريبة في التصفح



    انا عندي مشكلة في التصفح في الانترنت من حوالي 4 أيام

    فيه مواقع بتفتح عندي عادي زي يو تيوب وجوجل و........عرب هاردوير :D

    بس فيه مواقع تانية مش بتفتح عندي خالص وفيه مواقع تانية لازم أعملها Refresh كتير عشان تفتح

    دا غير انه مش بيقدر يتصل بالسيرفر بتاع F@H عشان يحمل الCORE ودا ملف الLOG بتاعي.....

    كود:
    Opening Log file [December 30 02:02:40 UTC] 
     
    # Windows GPU Console Edition #################################################
    ###############################################################################
                           Folding@Home Client Version 6.23
                              http://folding.stanford.edu
    ###############################################################################
    ###############################################################################
    Launch directory: C:\Users\Rebellion\AppData\Roaming\Folding@home-gpu
     
    [02:02:40] - Ask before connecting: No
    [02:02:40] - User name: Mohamedhooda (Team 155660)
    [02:02:40] - User ID: 7627567C02844F92
    [02:02:40] - Machine ID: 1
    [02:02:40] 
    [02:02:41] Loaded queue successfully.
    [02:02:41] Initialization complete
    [02:02:41] - Preparing to get new work unit...
    [02:02:41] + Attempting to get work packet
    [02:02:41] - Connecting to assignment server
    [02:02:49] + Could not connect to Assignment Server
    [02:02:53] + Could not connect to Assignment Server 2
    [02:02:53] + Couldn't get work instructions.
    [02:02:53] - Attempt #1  to get work failed, and no other work to do.
    Waiting before retry.
    [02:03:09] + Attempting to get work packet
    [02:03:09] - Connecting to assignment server
    [02:03:13] + Could not connect to Assignment Server
    [02:03:23] + Could not connect to Assignment Server 2
    [02:03:23] + Couldn't get work instructions.
    [02:03:23] - Attempt #2  to get work failed, and no other work to do.
    Waiting before retry.
    [02:03:42] + Attempting to get work packet
    [02:03:42] - Connecting to assignment server
    [02:03:50] + Could not connect to Assignment Server
    [02:03:54] + Could not connect to Assignment Server 2
    [02:03:54] + Couldn't get work instructions.
    رغم ان عندي سرعة التحميل ( تورنت ) عندي طبيعية واقدر كمان افتح الياهو والماسنجر عادي

    ارجوكم حد يقولي على حل

    شاكرا لكم حسن تعاونكم :D
    Friends Are Hard To Find.....Harder To Leave.....Impossible To Forget !!!

  2. #2
    عضوية جديدة الصورة الرمزية ماشي حالي
    تاريخ التسجيل
    Dec 2009
    المشاركات
    29
    معدل تقييم المستوى
    0

    رد: مشكلة غريبة في التصفح



    ممكن عندك تروجان افحص فحص كامل وانصحك ببرنامج رائع اسمه asquare free معرب

المواضيع المتشابهه

  1. مشاركات: 12
    آخر مشاركة: 24-06-2013, 23:46
  2. مشكلة في التصفح
    بواسطة ll.ooo.l123 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 05-02-2009, 21:31
  3. مشكلة في التصفح
    بواسطة HxH في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 15-12-2008, 23:59
  4. مشكلة التصفح مع add-ons
    بواسطة العادل1 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 01-09-2007, 15:00
  5. مشكلة في التصفح
    بواسطة فيلسوف العرب في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 01-07-2007, 18:16

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •