النتائج 1 إلى 9 من 9

الموضوع: مشكلة في التركيب

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    2
    معدل تقييم المستوى
    0

    مشكلة في التركيب



    السلام عليكم ورحمة الله وبركاتهيا جماعة أنا عضوة جديدة طالبة في كلية الحاسبات والمعلوماتوأتمنى انكو تساعدوني في حل مشكلتي.المشكلة اني فكيت الجهاز وفكيت كل الأسلاك من علىmothor board ولما جيت أركبها ركبت كل الأسلاك إلا الأسلاك اللي في الصورة لأنها كتيرة ومش عارفة الترتيب بتاعها ومكانها هو اللي عليه خط أحمر أرجو المساعدة ..</p>

  2. #2
    عضو الصورة الرمزية SmartSolutions
    تاريخ التسجيل
    Sep 2008
    المشاركات
    140
    الدولة: Syria
    معدل تقييم المستوى
    0

    رد: مشكلة في التركيب

    حاولي الاستعانة بالـ Installation Guide الذي يأتي مع المذر بورد ..
    مع انه على المذر بورد مطبوعة و مكتوب على كل سلك كتابة ... GND وما الى ذلك
    لكن افضل ان تستعيني بالـ User Installation Guide

  3. #3
    عضو الصورة الرمزية goldenboy79
    تاريخ التسجيل
    Jan 2010
    المشاركات
    90
    معدل تقييم المستوى
    8

    رد: مشكلة في التركيب

    موضوع بسيط ان شاء الله
    بس دول يتوع usb ولا الباور والرستات

  4. #4
    عضو الصورة الرمزية Ma7amed
    تاريخ التسجيل
    May 2007
    المشاركات
    349
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في التركيب

    لا دول بتوع البور بس على ما اعتقد ان دول بتوع بورده ASUS
    ممكن موديل البورده اللى مكتوب جمب الرمات وان شاء الله هتتحل
    الحمدُ لله الذي انْعم علينا بالإسلام، وَ رزقـنَـا هذه الهداية بعد الجهْل والضَـلال، وصلّى الله على سيّدنا محمّد الهادي البشير، وَ السّراج المنـير، وعلى آله وصحْبه، ومَنْ تَبعه إلى يوْمِ الدين .. وبـعْـد ..


    http://www.arabhardware.net/forum/images/banner_18.jpg

  5. #5
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة في التركيب

    اذكر لنا موديل اللوحه الام بالتفصيل حتى نستطيع مساعدتك.


  6. #6
    عضو الصورة الرمزية goldenboy79
    تاريخ التسجيل
    Jan 2010
    المشاركات
    90
    معدل تقييم المستوى
    8

    رد: مشكلة في التركيب

    شكلها لقيت الطريقة خلاص

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: مشكلة في التركيب

    السلام عليكم
    أنا آسفة عالتأخير بس أولاً أنا مش لاقية الUser Installation Guide
    وثانياً الأسلاك بعضها جاي من عند الPower وشوية من USB
    والبورده نوعها ASUS PSPE-VM

    وشكرا للمساعدة

  8. #8
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة في التركيب



  9. #9
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة في التركيب



    بالتوفيق.


المواضيع المتشابهه

  1. مشكلة في الجهاز بعد التركيب
    بواسطة AhmedElshewy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 19-08-2012, 11:54
  2. مشكلة في الجهاز بعد التركيب
    بواسطة AhmedElshewy في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 1
    آخر مشاركة: 14-08-2012, 08:42
  3. مساعدة في التركيب
    بواسطة مجاور الطيف في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 19-03-2009, 01:08
  4. اشتريت الE7400 و عندي مشكلة في التركيب
    بواسطة abbas mukdam في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 15-02-2009, 20:11
  5. مشكلة مع مذربورد BIOSTAR بعد التركيب هل من حل
    بواسطة نايف666 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 20-08-2007, 11:49

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •