صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 16

الموضوع: مشكلة عند ضبط فولت الرامات OCZ 1600

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    28
    معدل تقييم المستوى
    0

    مشكلة عند ضبط فولت الرامات OCZ 1600



    السلام عليكم

    انا عندي رامات ocz 1600 ddr3 7-7-7-19

    وماذربورد جيجابايت ex58-ud5

    المشكله هي في ضبت الفولت انا اريد الفولت 1.650 لكن كل ما اكتب الفولت في البايوس ما يقبل ويقبلها على انها 1.640

    هل هذي مشكله ولا طبيعية الحالة

    وياريت احد يعلمني ضبط الرامات الصحيح

    لأن توني مجمع الجهاز واحس بطئ شديد جدا جدا عند تثبيت الوندوز مع ان الهاردسك ويسترن دجتال بلاك

    وعندي سؤال ثاني وهو بيش اني اذا جيت بقلع من سي دي علشان اثبت وندوز 7 يطول ياخذ اله نص ساعه بس اقلاع بدون تثبيت الوندوز

    علمنا اني مجرب اقلع من لابتوب مواصفاته متواضعه يقلع في 5 دقايق

    غريبه انا مخسر فوق ال7000 ريال اخر شي الجهاز

    مايرضيني في سرعته

  2. #2
    عضو برونزي الصورة الرمزية muner
    تاريخ التسجيل
    Aug 2009
    المشاركات
    1,259
    معدل تقييم المستوى
    12

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    مااعتقد المشكله من رام

    في بطىء الشديد مواصفاتك جديدة

    في هذا الجهاز
    [CENTER][IMG]http://www.arabhardware.net/forum/signaturepics/sigpic11160984_3.gif[/IMG]
    [/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Dec 2008
    المشاركات
    238
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    10

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    و عليكم السلام
    يمكن من السيدي نفسه
    انا ايضا عندما ثبت ويندوز 7 استغرق وقت طويل
    النسخة عندما نزلتها من النت حرقتها بأبطأ سرعة هل ممكن ان يكون هذا هو السبب بالنسبة لي او للأخ ؟


  4. #4
    عضو برونزي الصورة الرمزية Max-S
    تاريخ التسجيل
    Nov 2005
    المشاركات
    1,091
    معدل تقييم المستوى
    45

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    وعليكم السلام

    المذربورد عندك ما تقبل غير 1.64 و 1.66

    تحياتي
    [CENTER][SIZE=2][COLOR=navy][URL="http://www.arabhardware.net/forum/showthread.php?t=227144"]تحذير: مشكلة إنخفاض الأداء عند تركيب بطاقات انفيديا مختلفة[/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?t=128522"]معاني ترميز أقراص WD الداخلية[/URL][/COLOR][/SIZE][COLOR=Navy]
    [/COLOR]
    [COLOR=#FFFFFF][/COLOR]
    [/CENTER]

  5. #5
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    القرائة كدة طبيعية ....

    وانصحك بعمل ابديت بايوس الى اخر اصدار من جيجا بايت

  6. #6
    عضو برونزي الصورة الرمزية Max-S
    تاريخ التسجيل
    Nov 2005
    المشاركات
    1,091
    معدل تقييم المستوى
    45

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    ocz 1600 ddr3 7-7-7-19
    أخي جرب تغيير القيمة الأخيرة من 19 إلى 20

    وضع الفولت على 1.66
    [CENTER][SIZE=2][COLOR=navy][URL="http://www.arabhardware.net/forum/showthread.php?t=227144"]تحذير: مشكلة إنخفاض الأداء عند تركيب بطاقات انفيديا مختلفة[/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?t=128522"]معاني ترميز أقراص WD الداخلية[/URL][/COLOR][/SIZE][COLOR=Navy]
    [/COLOR]
    [COLOR=#FFFFFF][/COLOR]
    [/CENTER]

  7. #7
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    أخي ضبط فولت الرام لا يجوز إلا عند اللزوم وعدم الإستقرار , فضبط الفولت على AUTO للذاكرة كفيل بتزويدها بالجهد المناسب لتعمل على التردد 1600 , وبالنسبة لمسألة بطئ الإقلاع فلا علاقة لها بمواصفات الجهاز فربما القارئ لديك ضعيف أو هناك مشكلة بالاسطوانة كما اشار الإخوة .
    كن مع الله ولا تبالي

    The Ωverclocker

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    28
    معدل تقييم المستوى
    0

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    اخوي Extreme2 اذا ضبطتها على Auto تصير الفولتات 1.73 اذا شيكت عليها ببرنامج everest
    وتولع لمبات حمراء عند الرامات في المذر بورد

    ومشكورين اخواني على اهتمامكم

  9. #9
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    28
    معدل تقييم المستوى
    0

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    وانا الرامات الي عندي فولتاتها 1.65

  10. #10
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    اقتباس المشاركة الأصلية كتبت بواسطة gang 47 مشاهدة المشاركة
    اخوي Extreme2 اذا ضبطتها على Auto تصير الفولتات 1.73 اذا شيكت عليها ببرنامج everest
    وتولع لمبات حمراء عند الرامات في المذر بورد

    ومشكورين اخواني على اهتمامكم
    إذن هناك خطأ ما بتنظيم الفولت من اللوحة الأم , لأن ضبط AUTO لا يزيد عن 1.55 الى 1.58V للذاكرة , وأنا حاليا أعمل على التردد 1600 على الفولت AUTO وهو 1.55V وباستقرار تام ..

    أنصحك بتحديث البيوس للوحة باخر اصدار وتشوف .
    كن مع الله ولا تبالي

    The Ωverclocker

  11. #11
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    96
    الدولة: Afghanistan
    معدل تقييم المستوى
    0

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    أنا جمعت جهاز العمل وهو قريب جداً من مواصفات جهازك
    المعالج i7 950 والموذر GA-X58A-UD7 أما الرام فهي OCZ بتردد 2000 ثلاث حبات كل واحدة 2 جيجا وعندما ركبتهم تعرف الجهاز على أنهم بتردد 1066 لم يكن لدي وقت للدخول إلى البيوس والتعديل في التردد لذلك أعتقد أن حل مشكلتك مشابه لحل مشكلتي
    قد أقوم بتحديث البيوس قريباً يمكن يحل الموضوع بدون تعديل في البيوس

  12. #12
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    اقتباس المشاركة الأصلية كتبت بواسطة FHS1425 مشاهدة المشاركة
    أنا جمعت جهاز العمل وهو قريب جداً من مواصفات جهازك
    المعالج i7 950 والموذر GA-X58A-UD7 أما الرام فهي OCZ بتردد 2000 ثلاث حبات كل واحدة 2 جيجا وعندما ركبتهم تعرف الجهاز على أنهم بتردد 1066 لم يكن لدي وقت للدخول إلى البيوس والتعديل في التردد لذلك أعتقد أن حل مشكلتك مشابه لحل مشكلتي
    قد أقوم بتحديث البيوس قريباً يمكن يحل الموضوع بدون تعديل في البيوس
    لا أخي , ليس لديك مشكلة ..
    المعالج يقوم بتوظيف الذاكرة على 1066 على حسب متحكم الذاكرة المدمج بداخله ,لذلك عليك رفع التردد يدويا من البيوس لكي تقرأ 2000Mhz , لكني أنصحك بالرفع التدريجي أي إبدأ من 1600 ثم عيد التشغيل وارفع للـ 2000Mhz .

    الف مبروك الجهاز الجديد , مواصفات تحفة الله يباركلك
    كن مع الله ولا تبالي

    The Ωverclocker

  13. #13
    عضو الصورة الرمزية ahmad_mostafa
    تاريخ التسجيل
    Nov 2009
    المشاركات
    283
    الدولة: Egypt
    معدل تقييم المستوى
    10

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    عادى هيا دى مشاكل جيجا بايت بورده تقودك ولا تستطيع قيادتها .. دايما بورده فاشله فى الاوفر كلوك او اى ضبط غير افتراضى فى البايوس.... صحيح كلامى صادم لكن للاسف هيا دى حقيقه جيجابايت

  14. #14
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    96
    الدولة: Afghanistan
    معدل تقييم المستوى
    0

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    لا أخي , ليس لديك مشكلة ..
    المعالج يقوم بتوظيف الذاكرة على 1066 على حسب متحكم الذاكرة المدمج بداخله ,لذلك عليك رفع التردد يدويا من البيوس لكي تقرأ 2000Mhz , لكني أنصحك بالرفع التدريجي أي إبدأ من 1600 ثم عيد التشغيل وارفع للـ 2000Mhz .

    الف مبروك الجهاز الجديد , مواصفات تحفة الله يباركلك

    الله يبارك فيك أخي الكريم أشكرك من أعماق قلبي على نصائحك الواضحة والنافعة نسأل الله أن يفتح عليك ويزيدك من فضله

    أنا رفعتها تدريجياً لكن من 1066 وحتى 1867 ولم يظهر لدي أي مشكلة ولكنني لم أجد تردد 2000 ووجدت تردد أكثر من 2000 وهو (معامل الضرب 16 في تردد 133 يعطيني تردد أكثر من 2100) حاولت أشغل الجهاز ولم يقبل فرجعت إلى تردد 1867


    وهذه الصورة لإعدادات البيوس


    بقي موضوع الفولت
    الفولت الموجود على الرام هو 1.65 ولم أجد هذه القيمة فوضعت 1.64 هل هناك مشكلة أم أزيدها أفضل أو أجعها أوتو

    هذه الصورة للبيوس






    نتائج هذه الأعدادات ستجدونها قريباً على هذا الرابط بإذن الله
    http://www.arabhardware.net/forum/sh...d.php?t=153002

  15. #15
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عند ضبط فولت الرامات OCZ 1600



    حياك الله أخي ..
    بالنسبة لتردد الرام , ممكن ترفع صورة من الخيار Advanced Clock Control ..
    الفولت 1.64للرام كافي ولا قلق من تفاوت القيمة 0.01 .
    كن مع الله ولا تبالي

    The Ωverclocker

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. عندى مشكلة فى رفع تردد الرامات الى 1600
    بواسطة Memo55 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 24-03-2013, 17:06
  2. سؤال عن كيفية تخفيض فولت الرامات
    بواسطة SrOrR4EvER في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 16-06-2012, 01:13
  3. سؤال عن كيفية تخفيض فولت الرامات
    بواسطة SrOrR4EvER في المنتدى كسر السرعه والتبريد - Overclocking & Cooling
    مشاركات: 1
    آخر مشاركة: 15-06-2012, 00:04
  4. استفسار بخصوص فولت الرامات وكسر السرعة
    بواسطة minamkina في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 19-05-2011, 00:44
  5. ساعدونى فى زياده فولت الرامات
    بواسطة LEAGUE في المنتدى الأرشيف
    مشاركات: 22
    آخر مشاركة: 12-05-2011, 10:05

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •