النتائج 1 إلى 7 من 7

الموضوع: عندي مشكلة في التعريف الجديد 196.21

  1. #1
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    176
    الدولة: Egypt
    معدل تقييم المستوى
    13

    عندي مشكلة في التعريف الجديد 196.21



    السلام عليكم ورحمة الله وبركاته

    عندما نزلت التعريف و سطبته على الجهاز لغى كل كسر السرعة اللى أنا عامله و لاغى امكانية كسر السرعة

    ب rivatuner و xtremetuner وحتى nvidia system tools

    (شكل nvidia بيجهزوا الناس للكروت الجديدة :o)

    على العموم لو حد يعرف السبب يقوللى

    وشكرا لكم ,,,,,,,,,,,,,,,,,,,,,,,

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Nov 2008
    المشاركات
    9,880
    معدل تقييم المستوى
    108

    رد: عندي مشكلة في التعريف الجديد 196.21

    صحيح التعريف به مشكلة يعمل مع البعض بشكل عادي و البعض أعتقد سوف يكون هناك حل سريع لهذه المشكلة
    [CENTER]Jiraiya-OUT[/CENTER]

  3. #3
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: عندي مشكلة في التعريف الجديد 196.21

    ارجع للتعريف القديم مؤقتا وهو 195.62 .....وانتظر التصحيح من NVIDIA

  4. #4
    عضو
    تاريخ التسجيل
    Sep 2005
    المشاركات
    176
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: عندي مشكلة في التعريف الجديد 196.21

    شكرا للجميع ,,,,,,,,,,,,,,,,,,,,,

  5. #5
    عضو ذهبي الصورة الرمزية coolhero
    تاريخ التسجيل
    Oct 2009
    المشاركات
    4,361
    الدولة: Egypt
    معدل تقييم المستوى
    38

    رد: عندي مشكلة في التعريف الجديد 196.21

    اعتقد ان نفيديا لا تهتم فى هذه الفترة الى بالفيرمى
    [CENTER]
    [IMG]http://i.imgur.com/BXBfD.png?1[/IMG][/CENTER]

  6. #6
    عضو برونزي
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,439
    الدولة: Egypt
    معدل تقييم المستوى
    15

    رد: عندي مشكلة في التعريف الجديد 196.21

    اخى ارجع للتعرف الاقدم احسن

    (شكل nvidia بيجهزوا الناس للكروت الجديدة :o)
    الفريمى على الابواب

  7. #7
    عضو برونزي الصورة الرمزية muner
    تاريخ التسجيل
    Aug 2009
    المشاركات
    1,259
    معدل تقييم المستوى
    12

    رد: عندي مشكلة في التعريف الجديد 196.21



    احمل التعريف لولا

    ارجو الرد
    [CENTER][IMG]http://www.arabhardware.net/forum/signaturepics/sigpic11160984_3.gif[/IMG]
    [/CENTER]

المواضيع المتشابهه

  1. مشكلة بعد تسطيب التعريف الجديد
    بواسطة BASEM1GM في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 26-04-2013, 13:32
  2. مشكلة في كارت powercolor HD 5750 مع التعريف الجديد 12.1
    بواسطة fakeeda في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 29-01-2012, 18:17
  3. مشكلة مع التعريف الجديد للATI
    بواسطة TEToking1680 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 13-10-2011, 17:16
  4. مشكلة مع التعريف الجديد 8.12
    بواسطة CompuBoy في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 11-12-2008, 20:55
  5. مشكلة في تثبيت التعريف الجديد لكروت ATI
    بواسطة 3bdullah في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 26-10-2008, 16:48

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •