النتائج 1 إلى 2 من 2

الموضوع: مشكلة بعد تسطيب Catalyst_9.12_Hotfix

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Nov 2009
    المشاركات
    64
    معدل تقييم المستوى
    0

    مشكلة بعد تسطيب Catalyst_9.12_Hotfix



    السلام عليكم ورحمة الله وبركاته

    شباب

    جرافكس كارت لدي نوعه ATI 5850

    وكان يعمل تمام ولم يكن هناك مشاكل لدي ..

    وكنت العب رزنت ايفل 5 وكان معدل الفريمات يصل الى 60 50

    واليوم سطبت لعبة wheelman ولكنه لم يكن يعمل فقد بحثت في قوقل للحل ووجدت الحل في برنامج Catalyst_9.12_Hotfix


    وقمت بتبديله وقد حلت المشكلة

    ولكن

    عندما لعبت رزنت ايفل وجدت الفريمات واصلة الى 30 واللعب يكون مقطوع


    فماهو الحل؟؟

  2. #2
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكلة بعد تسطيب Catalyst_9.12_Hotfix



    Catalyst_9.12_Hotfix ...
    ^^
    هذا الفيرجن ليس الآحدث ياعزيزى .....جرب تنزل دة التعريف اللى هنا

    http://www.arabhardware.net/forum/sh...d.php?t=157059

    وراجع الموضوع دة ...


    http://www.arabhardware.net/forum/sh...d.php?t=157202


المواضيع المتشابهه

  1. مشكلة فى تسطيب cs6
    بواسطة BaTCoMiC في المنتدى البرمجه والتصميمات الفنيه ( الجرافيكس )
    مشاركات: 2
    آخر مشاركة: 08-10-2012, 15:17
  2. مشكلة تسطيب ac bh
    بواسطة boksha في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 07-05-2011, 01:58
  3. مشكلة فى تسطيب 7
    بواسطة semoren في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 24-11-2010, 01:41
  4. مشاركات: 5
    آخر مشاركة: 13-10-2010, 08:57
  5. مشكلة في تسطيب GTA IV
    بواسطة HaMsiK في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 21-03-2010, 21:45

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •