صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 24

الموضوع: يا اهل الخبرة الحقونييييييييييييي

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    يا اهل الخبرة الحقونييييييييييييي



    انا اشتريت كارت شاشة
    Radeon™ HD 4670 1.0 GB SDDR3 HDMI (HD-467X-DDF2




    ورامات
    2gb ddr2 (kvr800d2n6/2g

    ولما ركبت الاتنين الجهاز مشتغلهش خالص

    امكانيات جهازى كالاتى:
    البوردة ga-945gcmx-s2
    الباور 500wt تجارى
    البروسيسور 3.1ghz بنتيوم 4

    يا جدعان الحقونى هتجنن مش عارف الغلط فى ايه...
    ارجوكم حد يقولى حل بديل اعمل ايه دلوقتى حالا ...... حتى لو هغير البورده(الحقونى باى حاجة)
    مع العلم انى عملت قبل كده موضوع هنا والناس الله يسامحها قلتلى اجيب الكارت ده


  2. #2
    عضو الصورة الرمزية Orphan Naremo
    تاريخ التسجيل
    May 2009
    المشاركات
    289
    الدولة: Egypt
    معدل تقييم المستوى
    9

    رد: يا اهل الخبرة الحقونييييييييييييي

    اكيد اكيد العيب فى الباور حاول تجيب بور اصلى وا شوف لو حد من اصحابك وجربه عنده

  3. #3

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    لما وصلت الاتنين الجهاز اشتغل ومروحة الجهاز اشتغلت ومروحة الكارت كمان اشتغلت بس......................
    الشاشة سودا مفيش اى كلام ولا اى تحميل للويندوز ولا اى حاجة
    ونفس الكلام برده لما حطيت الرامات لوحدها مع انى شلت الرامة القديمة
    وبرده لما بحط كارت الشاشة لوحده
    يا ريت يا جدعان حد يقولى العيب من ايه (التوصيل ولا الباور ولاكارت الشاشة مابيشتغلش على البورده دى اصلا ولا ايه بالضبط)
    انا مستعد اغير اى حاجة دلوقتى حالا بس حد يشاور اى حاجة فى سبيل ان الجهاز يشتغل النهارده

  5. #5
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: يا اهل الخبرة الحقونييييييييييييي

    الرامة القديمة شغالة
    اذا شغالة رجعها وجرب وشو الكرت القديم
    في صوت تصفير اثناء الاقلاع
    عم يطلع شي على الشاشة ولا لا

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    لا..... مفيش صوت تصفير
    لا.....مفيش اى حاجة بتطلع على الشاشة

    وجربت الرامات القديم مع كارت الشاشة الجديد وبرده مفيش حاجة

  7. #7
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: يا اهل الخبرة الحقونييييييييييييي

    طيب الجهاز كان شغال من قبل
    شو كان الكرت السابق
    لا تاخذني بس انا اذا ما كان الجهاز امامي لااستطيع معرفة المشكلة لذلك اسئلك هذه الاسئلة

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    لا لا ولا يهمك.......
    الجهاز كان شغال قبل كده عادى وبرده دلوقتى شغال عادى (لما حطيت الرامة القديمة وكارت الشاشة القديم)
    وكارت الشاشة القديم تقريبا ده Intel(R) 82945G Express Chipset Family(128 bult in

  9. #9
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: يا اهل الخبرة الحقونييييييييييييي

    اذا اخي المشكلة ليست في البورد او البور
    المشكلة 90%من كرت الشاشة
    اذا كان بامكانك تجرب كرت تاني
    سوال اخر الكرت السابق مدمج على اللوحة الام

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    طب هو كارت الشاشة او الرامات اصلا بيشتغلوا على البوردة اللى عندى ولا لا؟؟؟؟؟؟؟

  11. #11
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: يا اهل الخبرة الحقونييييييييييييي

    نعم يشتغلو دون مشكلة , الأفضل تراجع الكفالة للبطاقة والتأكد من سلامتها .
    كن مع الله ولا تبالي

    The Ωverclocker

  12. #12
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: يا اهل الخبرة الحقونييييييييييييي

    الكرت بيشتغل تمام
    الرامات المدعومة ddr2 667
    شو الرامات اللبي مركبها
    اخيرا هل قمت بوضع الكرت الاساسي هو الكرت الخارجي من البيوس
    اعتقد ان هذه هي المشكلة

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    يا جدعان ممكن حد يقولى اعمل ايه دلوقتى بالظبط؟؟؟؟؟؟


  14. #14
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: يا اهل الخبرة الحقونييييييييييييي

    اقتباس المشاركة الأصلية كتبت بواسطة 0hasan0 مشاهدة المشاركة
    الكرت بيشتغل تمام
    الرامات المدعومة ddr2 667
    شو الرامات اللبي مركبها
    اخيرا هل قمت بوضع الكرت الاساسي هو الكرت الخارجي من البيوس
    اعتقد ان هذه هي المشكلة
    معلش ممكن توضح شوية

  15. #15
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: يا اهل الخبرة الحقونييييييييييييي



    اخي اظن انك لم تغير الاعدادات من البيوس
    با انك كنت تعمل على الكرت المدمج اظن ان الاعدات في البيوس الان تقوم على العمل على الكرت المدمج فقط
    قم بالدخول الى البيوس وتغير الاعدادات الى العمل على الكرت الخارجي pci-e

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. الي اهل الخبرة
    بواسطة armin في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 17-07-2012, 00:40
  2. الحقونييييييييييييي
    بواسطة asz5555 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 13-03-2008, 04:59
  3. اهل الخبرة
    بواسطة hamadagafaar في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 31-07-2007, 23:30
  4. يا أهل الخبرة
    بواسطة AL-AMRI في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 26-03-2005, 17:24
  5. إلى أهل الخبرة
    بواسطة فارس القمة في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 28-10-2003, 15:05

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •