النتائج 1 إلى 7 من 7

الموضوع: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

  1. #1
    عضو برونزي الصورة الرمزية Tempset
    تاريخ التسجيل
    Sep 2009
    المشاركات
    399
    معدل تقييم المستوى
    13

    بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات



    السلام عليكم...

    كيف الحال

    توني مركب جهاز الجديد..

    i7 920

    gigabyte ud3r

    crossair dominator 6 GB ddr3

    therlamtake 850 wat



    اللمبات المخصصة لاكتشاف الفولت الزائد كلها شغالة للفولت الخاص ب الرامات مع العلم اني جربت رامات ddr2

    قبلها كانت عندي مشكلة عند الضغط على زر التشغيل المراوح الخاصة بالكيس cooler master ha 932 تعمل لمدة

    نصف ثانية ثم تتوقف .



    قبلها كنت مشبك الوايرات على المنافذ السوداء .. بعدي شبكت واحد منهم على المنافذ الحمراء واشتغل الجهاز..


    لكن المشكلة الكبيرة ان الجهاز ما يظهر اي اشارة على الشاشة.. على الاقل لو اشتغلت

    الشاشة اقدر اعدل على الاعدادات ويتشغل كل شي طبيعي



    ممكن حل يا شباب..... خايف يزعل علينا 480 gtx بعدين لو شريته اذا عرف ان البور سبلاي مسوي بلاوي

  2. #2
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

    ممكنت صورة والجهاز متجمع توضح مكوناة يا عزيزى ...


    وياريت تكون الصورة واضحة ( دقتها جيدة ) ...

    +

    ما نوع كرت الشاشة الذى تستخدمة ؟؟

  3. #3
    عضو فضي الصورة الرمزية Don Khozzam
    تاريخ التسجيل
    Dec 2009
    المشاركات
    932
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

    جرب باور سبلاى فيه 12v rail+ واحد فقط و بإذن الله هتتحل المشكله .. الباور اللى عندك فيه اربعه 12v rail+ و دا فى بعض الاماكن لا يعمل لسبب مجهول ..

    كان عندى نفس المشكله دى بالظبط مع باور سبلاى OCZ 600W StealthXStream و لما بدلته بباور سبلاى OCZ 700W Fatal1ty اتحلت المشكله ( يوجد فيه واحد 12v rail+ )..

  4. #4
    عضو برونزي الصورة الرمزية Tempset
    تاريخ التسجيل
    Sep 2009
    المشاركات
    399
    معدل تقييم المستوى
    13

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

    كرت الشاشة "مؤقت" 9500 gt

    وايضا جربت 4850HD ونفس المشكلة

    ما ادري هل المشكلة من التشبيك

    جربت شلت البطارية الخاصة بالبايوس.. وايضا هنالك زر من في البورد نفسها اسمه cmos clear ضغطت عليه اكثر من مرة.



    تفضل:














    ياريت القى حل يا شباب... صراحة تحطمت... لي 6 ساعات وانا جالس على الجهاز تركيب وغيره...

    مع العلم انه ناقص المشتت والسماعة وكرت الشاشة.. جايي في الطريق والكرت نستنى الشيخ فيرمي

  5. #5
    عضو برونزي الصورة الرمزية Tempset
    تاريخ التسجيل
    Sep 2009
    المشاركات
    399
    معدل تقييم المستوى
    13

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

    اقتباس المشاركة الأصلية كتبت بواسطة The Wannabe مشاهدة المشاركة
    جرب باور سبلاى فيه 12v rail+ واحد فقط و بإذن الله هتتحل المشكله .. الباور اللى عندك فيه اربعه 12v rail+ و دا فى بعض الاماكن لا يعمل لسبب مجهول ..

    كان عندى نفس المشكله دى بالظبط مع باور سبلاى OCZ 600W StealthXStream و لما بدلته بباور سبلاى OCZ 700W Fatal1ty اتحلت المشكله ( يوجد فيه واحد 12v rail+ )..
    ايش تقصد اخي بالـ rail



    لووول.. يعني اغير المحول :ah26: الله المستعان

  6. #6
    عضو فضي الصورة الرمزية Don Khozzam
    تاريخ التسجيل
    Dec 2009
    المشاركات
    932
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات

    الباور سبلاى اللى عندك فيه الآتى (4 rail )


    انت تحتاج باور سبلاى فيه الآتى ( 1 rail)


    بإذن الله هتتحل مشكلتك

  7. #7
    عضو ذهبي الصورة الرمزية محمد الجوهري
    تاريخ التسجيل
    Apr 2007
    المشاركات
    3,047
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    109

    رد: بعد تركيب الجهاز الجديد... البورد تقول هنالك فولت زائد للرامات



    اخر الكريم

    الجهاز ما راح يعمل بدون كارت الشاشه .. انا مانى شايفه فى الصور ؟

    حاول فصل كل الكابلات من اول و جديد
    ولا تقم الا بتوصيل كيبلات اللوحه الام ( 24 بن + 8 بن للمعالج )
    ثم جرب التشغيل

    إذا لم يفلح الامر حاول تشغيل رامه واحده فقط لترى هل سيعمل أم لا
    [CENTER]
    [/CENTER]

المواضيع المتشابهه

  1. مشاركات: 4
    آخر مشاركة: 01-06-2010, 07:36
  2. مشاركات: 24
    آخر مشاركة: 24-12-2009, 15:13
  3. مشاركات: 3
    آخر مشاركة: 10-12-2008, 01:29
  4. تم تركيب الجهاز الجديد وايش رايكم في الحرارة
    بواسطة Feras MCP في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 06-04-2005, 20:54

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •