النتائج 1 إلى 6 من 6

الموضوع: الجهاز يـطفي لحاله

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Oct 2009
    المشاركات
    47
    معدل تقييم المستوى
    0

    الجهاز يـطفي لحاله



    Motherboard :X58A UD3R
    Processor :i7 920
    Powersupply :coolmax 850w

    السلام عليكم. اليوم ركبت جهازي الجديد بعد ما جمعته, ونزلت عليه الوندوز ولكن بعدها فجأة طفى الجهاز, الآن الجهاز لا يستمر اكثر من 5 دقايق الا ويطفي. رحت من البايوس على pc health ولم ارى اي مشكلة,

    حرارة المعالج توصل لـ 51 درجة بالكثير, ما لعبت بالفولتات نهائيا شغال على نفس اعدادات البايوس. لكن برضه يطفي. ولكن الرامات عندي 4 قيقا, وحدة 2 قيقا والثانية 2 قيقا ddr3 وسرعة الوحدة 1333 وعندي بالبايوس جاي 1066, طبعا ما ابغا العب فيها حاليا الين ما اتاكد من اللي جالس اسويه. اعتقد مافي علاقة بين سرعة الرام وانطفاء الجهاز. اللي عنده حل يساعدني, وموفقين جميعا يارب

  2. #2
    مشرف سابق الصورة الرمزية Ťắќľắḿḿ
    تاريخ التسجيل
    Apr 2008
    المشاركات
    1,487
    الدولة: Libya
    معدل تقييم المستوى
    109

    رد: الجهاز يـطفي لحاله

    السلام عليكم يا اخي
    انا اريدك ان تضبط فولت المعالج على 1.2 و باق الفولتات لا تدعها على الاوتو
    و ان شاء الله الجهاز لن ينطفي

  3. #3
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: الجهاز يـطفي لحاله

    عليكم السلام
    هل ايقاف التشغيل يحدث بشكل كلي ولا يعمل الجهاز أم إعادة تشغيل فقط ؟

    وهل جربت أن تزيل كافة الملحقات الغير ضرورية للإقلاع ؟
    وبالنسبة للمشتت هل هو محكم التركيب من الأربع اتجاهات ؟
    كن مع الله ولا تبالي

    The Ωverclocker

  4. #4
    عضو الصورة الرمزية xman_1020
    تاريخ التسجيل
    Jun 2008
    المشاركات
    614
    الدولة: Egypt
    معدل تقييم المستوى
    11

    رد: الجهاز يـطفي لحاله

    ممكن يكون حراره يا معلم
    اتاكد من المشتت و تثبيته كويس جدا

  5. #5
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    81
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: الجهاز يـطفي لحاله

    عدم توافق في الرام

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Oct 2009
    المشاركات
    47
    معدل تقييم المستوى
    0

    رد: الجهاز يـطفي لحاله



    غيرت الباور سبلاي واشتغل معايا الجهاز تمام التمام. شكرا لكم الف شكر

المواضيع المتشابهه

  1. مشكله في الكسر الجهاز يعمل restart لحاله
    بواسطة qutaibah95 في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 23-05-2011, 19:17
  2. الجهاز أداءه تنازلي + يفصل
    بواسطة التنين الجامح في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 27-07-2009, 21:36
  3. مشكلة في الجهاز يشتغل بعد مااطفيه لحاله
    بواسطة سامي الخالد في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 17-03-2009, 19:11
  4. الجهاز يعيد تشغيل نفسه لحاله بعد الاغلاق بثوان!!!!
    بواسطة طالب الخبرة في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 03-11-2005, 16:33
  5. الجهاز يطفي و يعلق و يشعل و و كلشي بيعمله لحاله
    بواسطة nawar في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 12-06-2005, 10:44

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •