صفحة 1 من 3 1 2 3 الأخيرةالأخيرة
النتائج 1 إلى 15 من 35

الموضوع: مشكله مع تطبيق الـ Raid ...

  1. #1
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    Exclamation مشكله مع تطبيق الـ Raid ...



    السلام عليكم و رحمه الله و بركاته

    لقد قمت اليوم بشرا هاردين من الاصدار الـرائــع ..

    WDC 500 AKSS - 00V1A0

    و هذا اختبار احد الاخوه الافاضل لنفس الهارد



    مما شجعني علي شراء هذا الاصدار الجيد جدا

    و قد قمت بتوصيل الهاردين معا في وضعيه RAID 0
    بلاضافه لهارد اخر 640 جيجا , خارج المصفوفه

    لكن هناك بعض الامور الغريبه ...
    انظـــروا ...

    هذه الصوره اول ما تم تصطيب النسخه ..



    بعد اجرا Restart للجهاز ... ظهرت هذه النتيجه ..








    فعلا انا مش عارف ايه المشكله ...

    بالاضافه الي ..

    الهاردات مش متعرفه علي برنامج Everst
    من حيث ظهور درجه الحراره , مع ان الهاردات متعرفه في خانه الـ Storge


    --------
    شي اخــر ... الهاردات غير معرفه علي البايوس الخاص بالبورده

    مع العلم ان الجهاز بيفتح عادي جداا و مفيش اي مشاكل !!

    فمــــــــــــــــا المشــــــــكله ؟!؟!؟

    ---------------

    النظام :-
    Windows 7 - 64 bit

    البورده :-
    GA-780M-UD3H

    -----------

    شاكر لكل المساهمين مقدمــا


  2. #2
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    دا كان افضل الاختبارات علي الاطـلاق ,, بعد مضي ما يقرب من ساعه من تشغيل الجهاز ظهرت هذه النتيجه ...



    منتظر الاراء

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jan 2009
    المشاركات
    1,483
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكله مع تطبيق الـ Raid ...

    اخي العزيز
    اكيد انت شغال علي فيستا او سيفن علشان كده نتيجة الاختبار كده بالرايد
    اولا اخي العزيز الرايد شغال كويس عندك والدليل ان معدل القراءه من الهارد 180الي 200 والسابق كان من 80الي 100

    بالنسبة لبرنامج الافيرست مش هيقرا الهارد كويس ولا درجات الحرارة لان البيانات قدامه بتظهر انه هارد واحد لكن هو في الحقيقية هاردان وده السبب وفي اغلب البرامج علي فكره هيظهرلك كده
    النظام بيقرا الهاردين علي انهم هارد واحد وبما ان هم هاردين ولكل واحد قاعده بيانات بيستدرج البرامج منها البيانات الازمه عن الهارد كالحرارة وخلافه لكن في الرايد مافيش اي بيانات لان الويندوز موهوم ان الهاردين هارد واحد


    الخلاصه
    الرايد شغال تمام عندك وانا كانت النتائج عندي مشابهه ليك لو عندك اكس بي هتلاقي النتيجه اتغيريت للافضل
    [CENTER][IMG]http://img135.imageshack.us/img135/9082/bannerbh.png[/IMG][/CENTER]

  4. #4
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    اعتقد فعلا ان كلامك صحيح يا صديقي ,, لكن لم اتوقع ان الرايد يظهر نتايج غير صحيحه علي ويندوز 7 !!

    عموما انا شكيت ان يكون في مشكله في الهاردين ,, خصوصا اني لسه جايبهم انهارده ,,

    ففصلت المصفوفه و قمت باختبار كل هارد علي حدي علي نسخه الويندوز القديمه , و كانت النتايج جميــله جداا
    انظــر معي ...






    و برنامج الايفرست قرا الهاردات كلها و ظهر الحراره لكل هارد بشكل سليم جدا ...
    انظر ...



    و عشان قلبي يطمن ... انا هنزل ويندوز XP وهجرب و اشوف ايه النتايج ,,
    اتمني يكون كـلامك سليم و تكون المشكله فعلا في الويندوز

    عشان اطمن

    شاكر جدا لردك القيم يا صديقي

  5. #5
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    رجاء يا صديقي اخيـر .. لو كنت مفعل رايد عندك ,, فياريت توريني النتيجه بتاعتك علي نفس البرنامج
    HD Tune

  6. #6
    عضو الصورة الرمزية elite gamer
    تاريخ التسجيل
    Mar 2009
    المشاركات
    261
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: مشكله مع تطبيق الـ Raid ...

    مبروك عليك الهاردين أخي مصطفي
    هل لديك آخر التعريفات

  7. #7
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مشكله مع تطبيق الـ Raid ...

    ماشاء الله أخي مصطفى عمل ممتاز والنتيجة الطبيعيّة للمصفوفة هي في الصورة الموجودة في المشاركة الثانية ، أما بالنسبة لدرجات الحرارة فهذا طبيعي جدّاً إذ لا يمكن اظهارها مع مصفوفات الـRaid بالنسبة للأقراص الصلبة لا مع HD tune ولا مع غيرو على حدّ علمي، أيضاً أيّا اصدار للبايوس تستخدم بالنسبة للوحتك ؟؟.

  8. #8
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    اقتباس المشاركة الأصلية كتبت بواسطة elite gamer مشاهدة المشاركة
    مبروك عليك الهاردين أخي مصطفي
    هل لديك آخر التعريفات
    الله يبارك فيك يا صديقي ,, افهم من كده ان النتيجه جيده و الحمدلله ,, بالرغم من الاختلافات الكبيـره بين الاختبارات ..فهل هذا طبيعي ؟؟

    و اي تعريفات تقصد ؟

  9. #9
    عضو برونزي الصورة الرمزية mustafa811
    تاريخ التسجيل
    Sep 2008
    المشاركات
    564
    معدل تقييم المستوى
    16

    رد: مشكله مع تطبيق الـ Raid ...

    و الله الاعضاء هنا ما قصروا خالص
    بس كان ليا تساؤل يا اخ مصطفى : انت ما جبتش سيرة تظبيط ال raid خالص
    عملت ال raid ازاي بمعني من البيوس و لا من حته تانية و يا ترا ده raid اصلي
    و لا نظام مشابه لل raid بيكون موجود ببعض ال بوردات و يكون اسهل في التعامل بس اداؤه اقل
    [SIZE="4"][CENTER][COLOR="Red"]مصر[/COLOR] ... ام الدنيا

    [URL="http://www.arabhardware.net/forum/showthread.php?t=201854"](القاهرة) للبيع Belkin N+ Wireless ADSL Router بسعر رائع[/URL][/CENTER][/SIZE]

  10. #10
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    اقتباس المشاركة الأصلية كتبت بواسطة bigmaster مشاهدة المشاركة
    ماشاء الله أخي مصطفى عمل ممتاز والنتيجة الطبيعيّة للمصفوفة هي في الصورة الموجودة في المشاركة الثانية ، أما بالنسبة لدرجات الحرارة فهذا طبيعي جدّاً إذ لا يمكن اظهارها مع مصفوفات الـRaid بالنسبة للأقراص الصلبة لا مع HD tune ولا مع غيرو على حدّ علمي، أيضاً أيّا اصدار للبايوس تستخدم بالنسبة للوحتك ؟؟.

    بارك الله فيك يا فندم ,, بس يعني اطمن اني فعلا طبقت المصفوفه بشكل جيد ؟ و ان كل شي علي ما يرام ؟

    - و هل من الطبيعي ان يعطي البرنامج نتيجه مختلفه اختــلاف جزري في كل مره تقريبا ؟؟

    انا الان قمت بتصطيب نسخه جديده , و قبل ان اجري اي تعريفات للنسخه , قمت بعمل الاختبار للمصفوفه و ظهر الاختبار الاتي :-



    و بعد 10 دقايق و علي نفس الحــال .. ظهر النتائج الاتيه ...



    و بعد 15 دقيقه و علي نفس الحـال ايضا .. ظهرت النتائج التاليه ...



    كل ما اريد السوال عنه ... لمــأذا لا يعطي جهازي نتائج للمصفوفه مثل النتيجه التاليه مثـلا ..



    اعلم ان هناك اختلاف في الشبايه الخاصه باللوحه الام ... و لكن هل هذا سبب لكل نتائجي المتضاربه ؟!؟!

    ام يوجد مشكله ما ؟؟

    مع العلم اني قد قمت باختبار الهاردين واحد تلو الاخر و اظهر نتائج جميـه جداا في المشاركه رقم 4

    هل يوجد مشكله ما ؟؟ ام مشاركه اخ (اكسمان) بخصوص ان النتائج تظهر هكذا مع ويندوز 7 و فيستــا
    و الحل هو ويندوز XP ؟!؟!

    كل نتائجي السابقه تقول لي ( ان المصفوفه غير مستقره بوجه او باخر ) فهل هذا صحيح ؟؟

  11. #11
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    بالنسبه لاخر تحديث البايـوس , فقد قمت بتحديثه قبل عمل المصفوفه
    و اخر بايوس لدي هو F5 بتاريخ 10/2009

    من هنـــا
    ---------------

    اقتباس المشاركة الأصلية كتبت بواسطة mustafa811 مشاهدة المشاركة
    و الله الاعضاء هنا ما قصروا خالص
    بس كان ليا تساؤل يا اخ مصطفى : انت ما جبتش سيرة تظبيط ال raid خالص
    عملت ال raid ازاي بمعني من البيوس و لا من حته تانية و يا ترا ده raid اصلي
    و لا نظام مشابه لل raid بيكون موجود ببعض ال بوردات و يكون اسهل في التعامل بس اداؤه اقل
    ربنا يبارك فيك و في الاخوه الافاضل

    بالنسبه لتظبيط الـ raid فنا اتبعت تعليمات الكتاب الخاص بالبورده بالظبط و بمنتهي الدقه
    من غير ما افوت خطوه او خطوه تروح مني دون فهم

    و لا ادري ان كان الـ raid في البورده بتاعتي هو raid مشابه او اصلي !!

    دا لينك للبورده بتاعتي ... حضرتك شوفها و قولي اذا كان raid اصلي و لا مشابه
    http://www.gigabyte.com.tw/Support/M...ctID=3004&ver=

  12. #12
    عضو برونزي الصورة الرمزية mustafa811
    تاريخ التسجيل
    Sep 2008
    المشاركات
    564
    معدل تقييم المستوى
    16

    رد: مشكله مع تطبيق الـ Raid ...

    اخي الفاضل عند اجراء الاختبار تؤكد ان لا يوجد برامج بالخلفية و جميع الخدمات موقوفة
    و المصفوفة تعمل بشكل جيد و لمساعدتك اكتر ممكن تقولنا ازاي عملت الموصوفة :D اتلخبطت
    [SIZE="4"][CENTER][COLOR="Red"]مصر[/COLOR] ... ام الدنيا

    [URL="http://www.arabhardware.net/forum/showthread.php?t=201854"](القاهرة) للبيع Belkin N+ Wireless ADSL Router بسعر رائع[/URL][/CENTER][/SIZE]

  13. #13
    عضو الصورة الرمزية فوزان
    تاريخ التسجيل
    Feb 2006
    المشاركات
    288
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: مشكله مع تطبيق الـ Raid ...



    ببساطه لان تلك الصوره لهاردين بلاك مش بلو زي بتوع حضرتك

    هذا والله اعلم
    لا لترقيع دستور ميت أحتراما لدم الشهداء

  14. #14
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: مشكله مع تطبيق الـ Raid ...

    اقتباس المشاركة الأصلية كتبت بواسطة mustafa811 مشاهدة المشاركة
    اخي الفاضل عند اجراء الاختبار تؤكد ان لا يوجد برامج بالخلفية و جميع الخدمات موقوفة
    و المصفوفة تعمل بشكل جيد و لمساعدتك اكتر ممكن تقولنا ازاي عملت الموصوفة :D اتلخبطت
    انا شاكر جدا لتعبك معايا

    هقولك الخطوات بشكل مختصر ,

    1- دخلت علي البايوس و من اختيار Integrated peripherals عدلت الـ ..

    Onchip SATA Controller = Enable
    OnChipSATA Type = RAID
    OnChip SATA Port4/Port5 = As SATA Type

    2- اثناء عمل الـ Scan علي المصفوفه .. ضغطت Ctrl+F
    و بداءت في تظبيط المصفوف كما في الكتاب بالظبط و بالفعل تم تحميل الهاردين علي المصفوفه

    3- اثناء تصطيب النسخه ويندوز 7 , ضغطت Load Drive و وصلت لفولدر اسمه LH64 من خلال اسطوانه تعريف البورده
    و بعد كده اختارت ..
    AMD AHCI Compatabile RAID Controller

    4- قسمت المصفوفه الي بارتشنات , و بعد كده قمت بتصطيب النسخه

    هذا كل ما فعلته ,, لكني فعلا نسيت انه اثناء الاختبار يجب غلق كل البرامج ,

    وعليه سوف اجري اختبار الان مع مراعاه السابق


  15. #15
    عضو برونزي الصورة الرمزية mustafa811
    تاريخ التسجيل
    Sep 2008
    المشاركات
    564
    معدل تقييم المستوى
    16

    رد: مشكله مع تطبيق الـ Raid ...



    اقتباس المشاركة الأصلية كتبت بواسطة فوزان مشاهدة المشاركة


    ببساطه لان تلك الصوره لهاردين بلاك مش بلو زي بتوع حضرتك

    هذا والله اعلم
    كلام حضرتك مش صحيح
    في حاجة بستخدم الهارد اثناء الاختبار او قد يكونوا فيهم عيب او يكونوا مستخدمين قبل كده او عليهم داتا و محتاجين تنظيم
    جررررررررر
    [SIZE="4"][CENTER][COLOR="Red"]مصر[/COLOR] ... ام الدنيا

    [URL="http://www.arabhardware.net/forum/showthread.php?t=201854"](القاهرة) للبيع Belkin N+ Wireless ADSL Router بسعر رائع[/URL][/CENTER][/SIZE]

صفحة 1 من 3 1 2 3 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 0
    آخر مشاركة: 18-05-2012, 13:32
  2. رأيكم بنتيجة برنامج HD Tune Pro بعد تطبيق تقنية Raid 0
    بواسطة mouhammed963 في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 25-08-2011, 23:27
  3. مشكله مع ال SDM عند تطبيق ال Firewall او IPS
    بواسطة ieee99 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 07-11-2010, 15:14
  4. مشكله لدي في OneChip SATA Controller [ RAID Mode ]
    بواسطة Mostafa Ismail في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 15-09-2009, 17:52
  5. مشكله في تطبيق البوليسي علي مستوي اليوزر
    بواسطة احمدكوو في المنتدى منتدى الشهادات العام
    مشاركات: 36
    آخر مشاركة: 26-08-2009, 14:07

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •