النتائج 1 إلى 12 من 12

الموضوع: مشكلة بجهازي الجديد مع بورد evga680i

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    مشكلة بجهازي الجديد مع بورد evga680i



    صباحكم /مساكم سعيد
    اخوتي الكرام
    من كم يوم اخدت جهاز جديد بالمواصفات التالية
    بورد evga 680i
    معالج core duo 3000/6m
    رامات 2g
    كرت شاشة 9600 galaxy
    هارد wd 500g

    بدئت المشكلة انو الويندوز عند تشغيل العاب كبيرة يقولي انو تم ايقاف البطاقة الرسومية من اجل الطاقة (ماعاد اذكر بالضبط)
    طبعا انا كنت معتمد على البور سبلاي الي مع الكيس مع انو قالولي انو ما بتكفي
    المهم قلت لروح جيب بور جديدة
    وفعلا جبت بور كريتف جديدة
    بس اليوم وبعد ماركبتها
    صار الجهاز يفصل على اقل لعبة
    حاولت اغير مكان الرامات فاكتشفت انو الجهاز لا يرى الرامات في المنافذ الثانية الاخرى الملونة بالازرق
    والمنافذ الخضراء الي راكبة الرامة على احداها اذا ركبت على التانية يفصل فورا ويعطيني خطا


    فبرئيكم وين المشكلة ؟؟
    افيدوني رجائا

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    شو يا جماعة ماحدا عندو اي وجهة نظر؟:ah8:

  3. #3
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    هل الرامات جميعها سليمة ؟
    قم بتجربة كل واحدة على حدى للتأكد , وأنصحك بتحديث بيوس اللوحة فهي بشريحة قديمة نسبيا وربما تتعارض مع القطع الحديثة .
    كن مع الله ولا تبالي

    The Ωverclocker

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    كافة القطع جديدة وشغالة اخي الكريم
    وشكرا الك على الرد

  5. #5
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    - جرب شغل الجهاز على قطعة ذاكرة واحدة وإن حدثت المشكلة جرب شغله على القطعة الثانية فقط.
    - البور الذي اشتريته غير كافي أيضاً، وإن كانت المشكلة ليست منه حالياً فمن الممكن أن يعملك مشاكل لاحقاً.
    ماهي ماركة الكرت والذواكر؟
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    - جرب شغل الجهاز على قطعة ذاكرة واحدة وإن حدثت المشكلة جرب شغله على القطعة الثانية فقط.
    استاذي الكريم انا عندي ذاكرة وحدة وذكرت انو كانت شغالة تمام على السلوت الاول وانا غيرت مكانها كنوع من التجريب فقط

    - البور الذي اشتريته غير كافي أيضاً، وإن كانت المشكلة ليست منه حالياً فمن الممكن أن يعملك مشاكل لاحقاً.
    كيف يعني استاذي اذا انا كنت معتمد على البور الاساسية يلي اجت مع الكيس ويلي تعتبر غير مجدية ابدا
    والبور يلي جبتها هي من ماركة كريتف 800w

    ماهي ماركة الكرت والذواكر؟

    هي مواصفات الجهاز كاملة

    m.b evga nforce 680i sli
    cpu intel 3.0ghz/6m.b c2d e8400 try
    fan asus cooler pa006-9mb2
    h.d.d w.d 500 g.b sata
    ram wa ddr2/800 2g.b
    vga galaxy 9600gt/ 1g ddr3

  7. #7
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    استاذي الكريم انا عندي ذاكرة وحدة وذكرت انو كانت شغالة تمام على السلوت الاول وانا غيرت مكانها كنوع من التجريب فقط
    طيب هل أثناء تنزيل النظام واجهتك بعض المشاكل؟ وأثناء تشغيل البرامج هل يعيد الجهاز التشغيل أو يحدث مشكلة ما؟
    كيف يعني استاذي اذا انا كنت معتمد على البور الاساسية يلي اجت مع الكيس ويلي تعتبر غير مجدية ابدا
    والبور يلي جبتها هي من ماركة كريتف 800w
    أخي البور الجديدة الي اشتريتها ضعيفة أيضاً ولا تعطي الاستطاعة المتكوب عليها، يعني على الأغلب تعطي 250 واط على الأكثر.
    لذلك إن كنت تملك كرت شاشة آخر ضعيف ولا يستهلك الكثير من الطاقة جربه على جهازك لتتأكد من المشكلة.
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    طيب هل أثناء تنزيل النظام واجهتك بعض المشاكل؟ وأثناء تشغيل البرامج هل يعيد الجهاز التشغيل أو يحدث مشكلة ما؟

    اي استاذي بس اول ما شغلت الجهاز يعني وقت ركبت القطع وبدئت بتقسيم الهارد ظهرت مشكلتين
    مشكلة جمود النظام مع ان البورد عاطية اشارة ffاي انها بالوضع الطبيعي وهادا الشي لانو نسيت اعمل فورمات بطيئ
    والمشكلة التانية تشويه بالشاشة وكان السبب البور سبلاي لضعفها


    أخي البور الجديدة الي اشتريتها ضعيفة أيضاً ولا تعطي الاستطاعة المتكوب عليها، يعني على الأغلب تعطي 250 واط على الأكثر.
    لذلك إن كنت تملك كرت شاشة آخر ضعيف ولا يستهلك الكثير من الطاقة جربه على جهازك لتتأكد من المشكلة

    معقول!!!يعني بور جديدة وماركة وسعر تكون هيك ؟؟؟
    يعني البور الجديدة كلفتني تقريبا 1600 ليرة سوري

    طيب لنفرض انو جربت كرت شاشة عادي وما اله ماخذ كهربا متل الجلاكسي واشتغل الجهاز شو بدي اعمل
    جبلو بور 1000وات ؟!!!

    بس حابب الفت نظرك لشغلة انو البورد تحوي على مدخل كهرباء ثالث حسب ما فهمت من الكتالوك انو لدعم كروت الشاشة
    يعني كرت الشاشة عمليا يستخدم مدخلين كهرباء مباشرين
    ومدخل من البورد

  9. #9
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    استاذي الكريم خليل
    عملت متل ماقلتلي وبدلت كرت الشاشة بكرت اسوس وعمل نفس المشكلة
    وحتى جربت كل القطع على بورد تانية وكانت النتائج كالتالي
    اولا مواصفات الجهاز الي جربت عليه

    البورد ازوس m3a78
    المعالج phenomx3 2100/3mb
    كرت الشاشة gforce 9400 exle
    البور سبلاي 800w dlow storm
    الرامات 2gb

    تم تجريب الرامات الخاصة بي على الجهاز اعلاه وعملت بكفاءة
    تم تجريب كرت الشاشة وعملت بكفاءة عالية ايضا

    ولاكن الامر المهم الذي لاحظته ان البورد الجديدة (evga)
    عند تركيب الذاكرة على احد المداخل الاربعة يحصل مايلي
    المجموعة الاولى المدخلين (عند تركيب الذاكرة على احداهما يعطي صافرة انذار بعدم وجود ذاكرة)
    المجموعة الثانية المدخلين(عند التركيب على الاولى يعمل الجهاز لفترة بسيطة ثم ينطفئ اما الثانية يعمل لفترة اطول وينطفئ او يتجمد النظام عند تشغيل لعبة كبيرة او عمل كبير)

    فما رئيك اخي الكريم هل المشكلة بمنافذ الرامات ..ان كان الجواب نعم ماذا تنصحني او ماهي الطريقة لحل المشكلة

    بعتذر منك كتير عم عذبك معي

  10. #10
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    معقول!!!يعني بور جديدة وماركة وسعر تكون هيك ؟؟؟
    يعني البور الجديدة كلفتني تقريبا 1600 ليرة سوري
    البور تجارية وليست ماركة كما تعتقد وسعر 1600 ل.س مرتفع عليها، أعتقد أن سعرها كان تحت 1000 ل.س
    الماركات المحترمة هي:
    Thermaltake
    GIGABYTE
    FSP
    GMC
    والباقي كلو تجاري.
    طيب لنفرض انو جربت كرت شاشة عادي وما اله ماخذ كهربا متل الجلاكسي واشتغل الجهاز شو بدي اعمل
    جبلو بور 1000وات ؟!!!
    اذا الكرت العادي اشتغل فالمشكلة من البور لأنها غير كافية لتشغيل كرت 9600  وبور مثل FSP 350 W وسعرها 1350 ل.س كافية لتشغيله أما اذا لم يشتغل فهذا يعني أن هناك مشكلة أخرى ربما بالذواكر أو البورد
    تم تجريب الرامات الخاصة بي على الجهاز اعلاه وعملت بكفاءة
    تم تجريب كرت الشاشة وعملت بكفاءة عالية ايضا
    تقصد أنك جربت كرتك 9600  على الجهاز الآخر وعلى بور الكريتف وعمل بشكل نظامي؟؟
    إن كان كذلك فيبدو أن المشكلة من البورد على الأرجح وبما أنها جديدة فيمكنك أخذها للصيانة ليقوموا بفحصها.
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

  11. #11
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    12
    معدل تقييم المستوى
    0

    رد: مشكلة بجهازي الجديد مع بورد evga680i

    اي ياغالي جربت البورين للتاكد من ان البور ممكن تشتغل معي
    اما بالنسبة للبورد يعني انا مافيني اعمل شي الا انو اخدها للصيانة ؟

    كتر خيرك استاذي فضلت عليي الف شكر

  12. #12
    عضو ذهبي
    تاريخ التسجيل
    Sep 2007
    المشاركات
    4,847
    الدولة: Syria
    معدل تقييم المستوى
    49

    رد: مشكلة بجهازي الجديد مع بورد evga680i



    أكيد من الافضل أخذها للصيانة لأن المشكلة هاردويرية على مايبدو.

    بالتوفيق.
    [SIZE=3][COLOR=Red][CENTER]

    [/CENTER]
    [/COLOR][/SIZE]

المواضيع المتشابهه

  1. مشكلة بجهازي الجديد جننتني .. تعليق الجهاز وظهور شاشة خضراء
    بواسطة R O M E O في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 31-01-2011, 17:40
  2. مارايكم بجهازي الجديد
    بواسطة oss6000 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 26-07-2007, 11:47
  3. ما رأيكم بجهازي الجديد ...
    بواسطة odof في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 17-03-2007, 13:47
  4. مشكلة بجهازى الجديد ؟؟
    بواسطة hamody في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 16-02-2006, 11:04
  5. مشكلة سرعة الانترنت بجهازي الجديد
    بواسطة شنانيي في المنتدى الأرشيف
    مشاركات: 17
    آخر مشاركة: 09-11-2005, 10:44

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •