صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 18

الموضوع: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

  1. #1
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    مشكله فى فتح الجهاز بعد تركيب القطع الجديده



    السلام عليكم و رحمة الله و بركاته ..

    المشكله يا جماعه باختصار .. انى اشتريت قطع جديده للجهاز (بروسيسور و موبو و رام ) اللى موجودين فوق عندى دول
    و تم تركيبهم و تسطيب وندوز جديد و الحياه حلوه ..
    المشكله انى من ساعت ما ركبتهم كل ما اجى افتح الجهاز و عند شاشه تحميل الوندوز يقوم بالتهنيج
    جربت اسطب وندوز تانى (7 و اكس بى ) حوالى 3 مرات ب 2 نسخه مختلفه لاكس بى واحده 7 .. لكن نفس المشكله
    المهم .. بعد تجربه تغيير مكان الرام و تجربه باور مختلف و خلافه .. نفس النتيجه الوندوز بيهنج فى التحميل و مبقدرش اخش.

    و حاليا الجهاز بحاله .. ساعات يفتح و ساعات لا (بالحظ كده)
    و من ساعه لما الجهاز بيفتح لحد ما اقفله (20 ساعه لعب متواصل لتجربه القطع و لكن بدون اى نتائج سلبيه و الحمد لله)
    فأرجوكو حد يساعدنى يقولى موطن الخطأ فين بالظبط ... هل الكور السابع له تظبيطه خاصه بيه مثلا ولا ايه الحكايه

    و شكرا مقدما ....

  2. #2
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    ماهي درجة حرارة المعالج؟
    ما المقصود بهذا السطر:
    ".... و من ساعه لما الجهاز بيفتح لحد ما اقفله (20 ساعه لعب متواصل لتجربه القطع و لكن بدون اى نتائج سلبيه و الحمد لله) "
    النديم

  3. #3
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    استاذ النديم ..

    هوا الى حد ما فى مبالغه فى السطر من الانفعال ليس الا
    بالنسبه لدرجه حراره المعالج فى ال IDLE (الاربعه كور من 38 ل 42) و فى اثناء اللعب (الاربعه كور بيوصلو ل 52 -51) من غير مشتت احترافى.

    القصد من السطر انى لعبت كتير اثناء كل مره كنت بنجح ادخل فيها للوندوز عشان اجرب لو فى ايرور فى اى قطعه اكيد هيبان اثناء اللعب .

  4. #4
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    تبدو درجة حرارة المعالج طبيعية، إذن ينبغي التفتيش في مكان آخر عن سبب المشكلة.
    سأحاول أن أوجه إهتمامكَ لبعض الأتجاهات كي تتقصاها وتسبر غورها، فالجهاز عندك أنت وليس عندي أخي الفاضل.
    1. إطرح أي إنفعال أو مشاعر مُحبطة جانباً وإعمل على الجهاز بالفحص والتشخيص بأفق مفتوح وبإنتباه لكافة نواحي عمله.
    2. تأخر الجهاز وتلكؤه يحصل عند شاشة بداية وندوز كما شرحتَ، إذن... ينبغي التركيز على التعريفات، فوندوز في هذه المرحلة يبدء بتحميلهم. هل التعريفات هي الأحدث ومن الشركات الصانعة للبطاقات؟ هل تبدء بتثبيت تعريف طقم رقائق اللوحة الأم (Intel Chipset Installtion) كأول تعريف ومباشرة بعد الأنتهاء من تثبيت وندوز؟
    3. لابأس أن تجرب النسخة الأقدم من تعريفات بطاقة العرض. يحدث أحياناً أن علّة برمجية موجودة في أحدث تعريف لكنها لم تُعلن حتى الآن أو تُكتشف من الشركة الصانعة. حصل ذلك مع تعريف nVidia ما قبل الأخير.
    4. ماوضع أجهزة USB المتصلة بالجهاز على نحو دائم ( فأرة، لوحة مفاتيح، عصا ألعاب، قرص خارجي أو فلاش... الخ)؟
    هذا مايعّن على بالي الآن في هزيع الليل المتأخر هذا، ونحن معك على طول الخط.
    النديم

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Apr 2010
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    تأكد من المكثفات الماثربورد

    وأيضاً من تعريف كرت الشاشه ودرجة حرارته..قم بتغيره وشوف

    وايضاً قم بتفريغ شحنات الماثربود ..... والله الموفق

  6. #6
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    اقتباس المشاركة الأصلية كتبت بواسطة LIGHT MAN مشاهدة المشاركة
    تأكد من المكثفات الماثربورد

    وأيضاً من تعريف كرت الشاشه ودرجة حرارته..قم بتغيره وشوف

    وايضاً قم بتفريغ شحنات الماثربود ..... والله الموفق
    شكرا على ردك ..

    بالنسبه لدرجه حرارة كارت الشاشه فى ال idle من 38-40 و فى اثناء اللعب 45 تقريبا

    و بالنسبه للتأكد من المكثفات و تفريغ الشحنات .. ازاى اقوم بها بالظبط ؟

  7. #7
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    اقتباس المشاركة الأصلية كتبت بواسطة النديم مشاهدة المشاركة
    تبدو درجة حرارة المعالج طبيعية، إذن ينبغي التفتيش في مكان آخر عن سبب المشكلة.
    سأحاول أن أوجه إهتمامكَ لبعض الأتجاهات كي تتقصاها وتسبر غورها، فالجهاز عندك أنت وليس عندي أخي الفاضل.
    1. إطرح أي إنفعال أو مشاعر مُحبطة جانباً وإعمل على الجهاز بالفحص والتشخيص بأفق مفتوح وبإنتباه لكافة نواحي عمله.
    2. تأخر الجهاز وتلكؤه يحصل عند شاشة بداية وندوز كما شرحتَ، إذن... ينبغي التركيز على التعريفات، فوندوز في هذه المرحلة يبدء بتحميلهم. هل التعريفات هي الأحدث ومن الشركات الصانعة للبطاقات؟ هل تبدء بتثبيت تعريف طقم رقائق اللوحة الأم (Intel Chipset Installtion) كأول تعريف ومباشرة بعد الأنتهاء من تثبيت وندوز؟
    3. لابأس أن تجرب النسخة الأقدم من تعريفات بطاقة العرض. يحدث أحياناً أن علّة برمجية موجودة في أحدث تعريف لكنها لم تُعلن حتى الآن أو تُكتشف من الشركة الصانعة. حصل ذلك مع تعريف nVidia ما قبل الأخير.
    4. ماوضع أجهزة USB المتصلة بالجهاز على نحو دائم ( فأرة، لوحة مفاتيح، عصا ألعاب، قرص خارجي أو فلاش... الخ)؟
    هذا مايعّن على بالي الآن في هزيع الليل المتأخر هذا، ونحن معك على طول الخط.
    النديم
    السلام عليكم ..

    قمت بتجربه المقترحات السابقه لكن يبقى الحال كما هو عليه .. لا تزال المشكله قائمه بل و امتدت فى بعض الاحيان الى توقف مفاجئ للجهاز اثناء اللعب او مشاهدة الافلام (قمت بمراقبه درجات الحراره للبروسيسور و كارت الشاشه و طبيعيه جدا)

    لا ادرى اين يكمن العيب حقيقة , قمت بوضع التعريف الاقدم لكارت الشاشه و باقى التعريفات هى الاحدث بدون مشكله.

    هل تكمن المشكله مثلا (فى وصلات كهربيه داخل الجهاز) كما اشار الاخ فى المشاركه السابقه ؟

    شكرا مقدما ...

  8. #8
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    أخي هل عند تشغيل الجهاز يكون الوضع طبيعيّاً أي أنّه يجتاز مرحلة تفحّص العتاد Post screen بنجاح، بمعنى آخر هل المشكلة تصادفك فقط عند ظهور شعار ويندوز ثمّ تتم إعادة الإقلاع التلقائيّة دون الولوج إلى سطح المكتب ؟؟، أيضاً هل ظهرت لك أي مشاكل فبل تركيب أي برنامج قيادة أي بعد الانتهاء من تنصيب الويندوز، هل صادفتك أي مشاكل أو مربعات حوار لم تعتد على ظهورها أثناء تركيب الويندوز ؟؟، إن كانت الأمور طبيعيّة قبل تثبيت التعاريف فعندها نجزم أنّها سبب المشكلة كما أشار الأستاذ النديم تماماً، إن كانت غير طبيعيّة والمشكلة قائمة حتّى قبل تثبيت التعاريف عندها يختلف الكلام، بانتظار ردّك.

  9. #9
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    اقتباس المشاركة الأصلية كتبت بواسطة bigmaster مشاهدة المشاركة
    أخي هل عند تشغيل الجهاز يكون الوضع طبيعيّاً أي أنّه يجتاز مرحلة تفحّص العتاد Post screen بنجاح، بمعنى آخر هل المشكلة تصادفك فقط عند ظهور شعار ويندوز ثمّ تتم إعادة الإقلاع التلقائيّة دون الولوج إلى سطح المكتب ؟؟، أيضاً هل ظهرت لك أي مشاكل فبل تركيب أي برنامج قيادة أي بعد الانتهاء من تنصيب الويندوز، هل صادفتك أي مشاكل أو مربعات حوار لم تعتد على ظهورها أثناء تركيب الويندوز ؟؟، إن كانت الأمور طبيعيّة قبل تثبيت التعاريف فعندها نجزم أنّها سبب المشكلة كما أشار الأستاذ النديم تماماً، إن كانت غير طبيعيّة والمشكلة قائمة حتّى قبل تثبيت التعاريف عندها يختلف الكلام، بانتظار ردّك.
    السلام عليكم ..

    الوضع طبيعى تماما الى ان يظهر شعار وندوز .. عند ظهوره يهنج الجهاز و اضطر الى عمل رستارت حوالى 2-3 مرات حتى استطيع الولوج الى داخل الوندوز.

    الوضع طبيعى ايضا اثناء تسطيب الوندوز ايضا .. لا مشاكل
    لم تظهر اى مربعات حوار او اى رساله ايرور ..
    الامور طبيعيه باستثناء مره او اثنان .. قام الجهاز بالتهنيج اثناء اللعب (مره) و اثناء مشاهده فيلم (مره اخرى)
    المشكله بشكل اساسى عند تسطيب اى نسخه و ندوز و انتهاء تحميلها .. بمجرد عمل رستارت او shut down تصبح المشكله قائمه ولا استطيع ببساطه الولوج الى سطح المكتب من اول مره.
    فى انتظار ردك .. شكرا

  10. #10
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    وعليكم السلام ورحمة الله وبركاته...
    افهم من كلامك أنّ الجهاز يصيبه الجمود فقط ويتوقّف عن الاستجابة عند ظهور شعار ويندوز بعد الانتهاء من التنصيب وقبل عمل أي شيء آخر بمجرّد إعادة التشغيل أو اطفاء الجهاز وتشغيله مرّة أخرى، طيّب أخي، عند الدخول إلى سطح المكتب لأوّل مرة هل تلاحظ أنّ الويندوز يتعرّف على أجهزة جديدة بشكلٍ تلقائي أو يطلب منك تعريفها ؟؟، هل قمتَ بعمل أي تعديلات على البايوس ؟؟، إن كان كذلك فيحبّذ العودة بها إلى الضبط الافتراضي، أيضاً ماهي وضعيّة متحكم الساتا الافتراضيّة لديك ؟؟، قد يكون سبب المشكلة من الذاكرة، عليك بتجربتها على جهاز آخر أو فحصها ببرنامج Memtest86، تجده باسطوانة الصيانة Hiren's Boot، بالمناسبة..
    هل صادفتك شاشة الموت الزرقاء ولو لمرّة ؟؟، هل عند اللعب أو تشغيل الفيلم الجهاز هنًّج بشكلٍ تام حتّى مؤشر الماوس ولا يستجيب لأي أمر ؟؟.

  11. #11
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    اقتباس المشاركة الأصلية كتبت بواسطة bigmaster مشاهدة المشاركة
    وعليكم السلام ورحمة الله وبركاته...
    افهم من كلامك أنّ الجهاز يصيبه الجمود فقط ويتوقّف عن الاستجابة عند ظهور شعار ويندوز بعد الانتهاء من التنصيب وقبل عمل أي شيء آخر بمجرّد إعادة التشغيل أو اطفاء الجهاز وتشغيله مرّة أخرى، طيّب أخي، عند الدخول إلى سطح المكتب لأوّل مرة هل تلاحظ أنّ الويندوز يتعرّف على أجهزة جديدة بشكلٍ تلقائي أو يطلب منك تعريفها ؟؟، هل قمتَ بعمل أي تعديلات على البايوس ؟؟، إن كان كذلك فيحبّذ العودة بها إلى الضبط الافتراضي، أيضاً ماهي وضعيّة متحكم الساتا الافتراضيّة لديك ؟؟، قد يكون سبب المشكلة من الذاكرة، عليك بتجربتها على جهاز آخر أو فحصها ببرنامج Memtest86، تجده باسطوانة الصيانة Hiren's Boot، بالمناسبة..
    هل صادفتك شاشة الموت الزرقاء ولو لمرّة ؟؟، هل عند اللعب أو تشغيل الفيلم الجهاز هنًّج بشكلٍ تام حتّى مؤشر الماوس ولا يستجيب لأي أمر ؟؟.
    -صادفتنى(Blue screen of death) مره واحده اثناء وجود وندوز 7 و قمت باعاده تنصيب وندوز اكس بى و لم اصادفها ثانيه
    -لم اقم باى تعديلات على البايوس .. البايوس على الوضع الاصلى له منذ لحظه تركيب القطع داخل ال Case
    -كل الهاردوير متعرف داخل النظام .. لم اطالب او يظهر لى اى رساله تفيد عدم وجود تعريف معين
    -بالنسبه لسؤال "وضعيه متحكم الساتا" فلم افهمه بصراحه , ارجو التوضيح
    -بالنسبه للرام سأقوم بفحصها بالبرنامج السابق ذكره و ساعود اليك بالنتيجه ان شاء الله

  12. #12
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    قمت بفحص الجهاز لفتره من الوقت مع تغيير الاعدادت من البايوس , تغيير تعريفات وصولا الى تغيير نسخ الوندوز
    قمت بفحص الرام بالعديد من البرامج .. و لازلت اواجه نفس المشكله
    يا ترى حد عنده افكار تانيه..
    شكرا مقدما

  13. #13
    عضو برونزي الصورة الرمزية soliman
    تاريخ التسجيل
    Mar 2005
    المشاركات
    399
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    قم بتحديث البيوس للموبو

  14. #14
    عضو الصورة الرمزية Alucard
    تاريخ التسجيل
    Jul 2007
    المشاركات
    140
    معدل تقييم المستوى
    11

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده

    اقتباس المشاركة الأصلية كتبت بواسطة soliman مشاهدة المشاركة
    قم بتحديث البيوس للموبو
    طيب لو سمحت ممكن لينك للابديت الخاص بالبرده .. لانى لسبب ما مش عارف اجيبه
    و لكم جزيل الشكر ..

  15. #15
    مشرف سابق الصورة الرمزية ayoub_bob
    تاريخ التسجيل
    Apr 2010
    المشاركات
    2,776
    الدولة: Egypt
    معدل تقييم المستوى
    82

    رد: مشكله فى فتح الجهاز بعد تركيب القطع الجديده



    اقتباس المشاركة الأصلية كتبت بواسطة Alucard مشاهدة المشاركة
    طيب لو سمحت ممكن لينك للابديت الخاص بالبرده .. لانى لسبب ما مش عارف اجيبه
    و لكم جزيل الشكر ..
    =====
    ابديت اية اللى انتا عايز تحملة
    بيقول لك تحديث البيوس
    لاقدر الله الويندوز لو تجمدت اثناء التحديث كل سنة وانتا طيب
    لازم مهندس كمبيوتر محترف تحديث او فنى محترف
    -------
    شوف اخى ادخل على المزبورد
    واعمل ديفولت سيتنج ولا تعبث بشيىء فى سيتنج المزبورد
    بعد الديفولت
    ==========
    فعلتها معى لما حدثت الجهاز ودخلت عملت ديفولت
    كل شيىء اشتغل والحمدالله

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكله فى لوحتى الجديده ال ASUS 990X
    بواسطة hisoo في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 20
    آخر مشاركة: 15-07-2011, 01:23
  2. مشكله مع الالعاب الجديده كارت hd5770
    بواسطة esorady في المنتدى الأرشيف
    مشاركات: 17
    آخر مشاركة: 20-11-2010, 03:08
  3. مشكله في تثبيت البرامج الجديده
    بواسطة TheKing في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 11-11-2009, 13:42
  4. عندي مشكله بالحاسبه بالالعاب الجديده
    بواسطة نوفل المعموري في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 11-02-2008, 21:38
  5. مشكله مع الرام الجديده
    بواسطة 128bit في المنتدى الأرشيف
    مشاركات: 21
    آخر مشاركة: 14-07-2002, 09:05

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •