النتائج 1 إلى 6 من 6

الموضوع: مشكلة عند عمل Dployment

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Nov 2009
    المشاركات
    10
    معدل تقييم المستوى
    0

    مشكلة عند عمل Dployment



    السلام عليكم

    لما باجي اعمل Deployment لـ Software في الـ GPO بيظهرلي الرساله الخطأ دي ومش لاقي مكان يقولي تحلها بالطريقه دي واحد اتنين تلاته

    ممكن تساعدوني يافطاحل ؟؟

    http://hotfile.com/dl/36864620/fd894...-_005.png.html

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    86
    معدل تقييم المستوى
    0

    رد: مشكلة عند عمل Dployment

    السلام عليكم

    الرابط لا يعمل
    دعــــاء يكــــرهه الشـيـطــــان

    اللهم انك سلطت علينا عدوا عليما بعيوبنا
    يرانا هو وقبيله من حيث لا نراهم
    اللهم آيسه منا كما آيستـه من رحمتك
    وقنطه منا كما قنطـته من عـفوك
    وباعــد بيننا وبينه كما باعـدت بينه وبين رحمتك وجنتك
    .................................................. ......................................
    MCITP Instructor

  3. #3
    عضو الصورة الرمزية 9down
    تاريخ التسجيل
    May 2007
    المشاركات
    110
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة عند عمل Dployment

    أخى الكريم بتحط ال Path بتاع ال Package من my computer وده الغلطه اللى عندك حط Path من النتورك يعنى لما تيجى تعمل Browse هتروح على Network places وتدخل على المكنه اللى عليها الشير لحد ما توصل للفيل اللى انت عامله شير

  4. #4
    عضو فضي الصورة الرمزية internetworld
    تاريخ التسجيل
    Jul 2008
    المشاركات
    1,735
    الدولة: Egypt
    معدل تقييم المستوى
    14

    Lightbulb رد: مشكلة عند عمل Dployment

    اقتباس المشاركة الأصلية كتبت بواسطة 9down مشاهدة المشاركة
    أخى الكريم بتحط ال Path بتاع ال Package من my computer وده الغلطه اللى عندك حط Path من النتورك يعنى لما تيجى تعمل Browse هتروح على Network places وتدخل على المكنه اللى عليها الشير لحد ما توصل للفيل اللى انت عامله شير
    كلام سليم 100%

  5. #5
    عضو الصورة الرمزية anti_world2007
    تاريخ التسجيل
    May 2008
    المشاركات
    684
    الدولة: Egypt
    معدل تقييم المستوى
    10

    رد: مشكلة عند عمل Dployment

    السلام عليكم...الجواب كما قال الاخ 9 down...الاجهزة مش قادرة توصل للبكيت....والحل ضع ال msi باكيت فى فولدر وشيره و واعطى ال read بيرمشن على الاقل علشان الاجهزة تتمكن من الوصول الية...ثم قم بتحديد ال path من ال networke places...وليس من ال local path.....اخوك محمود....:D

    Network , INFO Security , VOIP , Virtualization , Messaging
    Specialist On CISCO , Microsoft , VMware , Open Source Technology

    Visit : HotCISCOLabs.Blogspot.Com

    Contact Me On Skype : hotciscolabs
    I Like To Hear From You


  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Apr 2010
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: مشكلة عند عمل Dployment



    السلام عليكم
    ممكن تساعدوني Ultimate Deployment Appliance


    http://www.ultimatedeployment.org/uda20beta.html

    -----------------------------------------------------------------------------------------------------------------------------------------------
    دعــــاء يكــــرهه الشـيـطــــان


    اللهم انك سلطت علينا عدوا عليما بعيوبنا
    يرانا هو وقبيله من حيث لا نراهم
    اللهم آيسه منا كما آيستـه من رحمتك
    وقنطه منا كما قنطـته من عـفوك
    وباعــد بيننا وبينه كما باعـدت بينه وبين رحمتك وجنتك

المواضيع المتشابهه

  1. عندي مشكلة بالتلفاز الموصل بالحاسوب..مشكلة غريبة نوعا ما..تفضلو
    بواسطة silent guy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 29-01-2013, 14:14
  2. مشاركات: 3
    آخر مشاركة: 07-07-2011, 10:17
  3. مشاركات: 2
    آخر مشاركة: 14-07-2009, 03:26
  4. مشكلة الويندوز مشكلة برامج هيرن مشكلة الفلوبي
    بواسطة أبوحديد في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 23-08-2007, 09:41

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •