النتائج 1 إلى 8 من 8

الموضوع: مشكلة في برنامج كرت فيديو ..

  1. #1
    عضو
    تاريخ التسجيل
    Aug 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشكلة في برنامج كرت فيديو ..



    السلام عليكم ورحمة الله وبركاته ..
    اخواني انا مركب كرت فيديو اسمه TV@nywhere pro .. واستخدم برنامج msi HyperMediaCenter

    البرنامج كان معاي شغال زي الحلاوة في تشغيل التلفزيون والالكترونيات تمام ..

    بعدين جيت نصبت نسخة الوندز 7 للجهاز ظهرت لي مشكلة شاشة سودا عند تشغيل البرنامج بالنسبة للبث لمن انتقل من comosite الى S-vidio تظهر وتشتغل وتختفي بسرعة وتظهر شاشة سودا مع اني شابك الاسلاك والالوان حق الفيديو الاصفر والابيض
    علما انه الكرت حق الشاشة الخاص بالجهاز NVIDIA GeForce 9800

    ياريت تشوفون لي حل مع هالمشكلة

  2. #2
    عضو
    تاريخ التسجيل
    Aug 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة في برنامج كرت فيديو ..

    Up تكفوون

  3. #3
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكلة في برنامج كرت فيديو ..

    مما هو اصدار التعريف الذى تستخدمة ؟

  4. #4
    عضو
    تاريخ التسجيل
    Aug 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة في برنامج كرت فيديو ..

    الظاهر اصدار التعريف VERSION = 2.00.300000.1205
    لاني ماعرفت من فين اجيبه .. ومدري تقصد اصدار برنامج
    HyperMediaCenter ؟!
    ولمن جيت بحذف البرنامج واعيد تنصبه ظهرت لي ذي الرسالة


  5. #5
    ممثل شركة Cairo Computer - مصر الصورة الرمزية S@M
    تاريخ التسجيل
    Jul 2009
    المشاركات
    17,266
    الدولة: Egypt
    معدل تقييم المستوى
    26

    رد: مشكلة في برنامج كرت فيديو ..

    نزل التعريف الخاص بالويندوز بتاعك ...سواء 32 او 64 بت وجرب

    http://us.download.nvidia.com/Window...glish_whql.exe

    وهذا رابط ال64 بت

    http://us.download.nvidia.com/Window...glish_whql.exe

  6. #6
    عضو الصورة الرمزية Maximum_G
    تاريخ التسجيل
    Jan 2010
    المشاركات
    571
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    9

    رد: مشكلة في برنامج كرت فيديو ..

    اعتقد انه مشكلة تضارب النسخة مع كارت الفيديو لديك تعرق\فه قديم أو مخصص لنظام xp فقط

  7. #7
    عضو
    تاريخ التسجيل
    Aug 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة في برنامج كرت فيديو ..

    اقتباس المشاركة الأصلية كتبت بواسطة S@M مشاهدة المشاركة
    نزل التعريف الخاص بالويندوز بتاعك ...سواء 32 او 64 بت وجرب

    http://us.download.nvidia.com/Window...glish_whql.exe

    وهذا رابط ال64 بت

    http://us.download.nvidia.com/Window...glish_whql.exe
    انزل تعريف خاص بالوندز !!!!!!! ليييه طيب والتعاريف اللي عندي احذفها ؟ مافهمت قصدك

  8. #8
    عضو
    تاريخ التسجيل
    Aug 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    رد: مشكلة في برنامج كرت فيديو ..



    اخي S@M نزلت التعريف الخاص بالنسخة مايحتاج اعدادت او شي بعد او اثناء التنصيب ؟!

المواضيع المتشابهه

  1. عايز اعمل فيديو بس في مشكلة في برنامج التسجيل
    بواسطة wave2009 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 11-12-2009, 19:15
  2. سؤال عن برنامج فيديو
    بواسطة albsma في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 29-04-2007, 19:16
  3. أبحث عن برنامج كرت فيديو
    بواسطة toutia في المنتدى السوفتوير العام
    مشاركات: 7
    آخر مشاركة: 21-09-2005, 11:12
  4. أبحث عن برنامج كرت فيديو
    بواسطة loofeh في المنتدى السوفتوير العام
    مشاركات: 0
    آخر مشاركة: 20-09-2005, 18:42
  5. مشاركات: 0
    آخر مشاركة: 10-12-2004, 20:57

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •