النتائج 1 إلى 14 من 14

الموضوع: هل دي مشكله في النظام ... ام الرام ؟

  1. #1
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    Question هل دي مشكله في النظام ... ام الرام ؟



    حينما اقوم بتصطيـب احد الالعاب , فان من الطبيعي ان الجهاز يستفنذ كــافه طاقه الرامات ,
    حيث اني لدي (4 جيجا رام )

    مثل هذه الصوره ...



    لكن الغريب ان بعد الانتهاء من التصطيب .. فان المعالج يعود لحاله الاستهلاك الاولي قبل التصطيب
    لكن الرامــات تظل كما هي علي اقصي استهلاك لها ... كما في الصوره ...


    و لا تعود للحاله الطبيعيه ( 30 %) الا بعد ان اقوم باعاده تشغيل الجهاز من جديد !!!

    فاين المشكله بالظبط ؟؟؟

    علما بان النظام بعد التصطيب يكون ثقيـــل , اي نسبه الاستهلاك الموضحه ليست وهميه

    فما المشكله !!!

  2. #2
    عضو برونزي الصورة الرمزية CR@N$H
    تاريخ التسجيل
    Mar 2008
    المشاركات
    6,152
    معدل تقييم المستوى
    69

    رد: هل دي مشكله في النظام ... ام الرام ؟

    أولا لا يجب ان تكون الذواكر محمله بهذا الشكل أثناء تنصيب الألعاب لذلك اظن ان المشكلة ممكن ان تكون فيروس
    [CENTER][COLOR=#800000][/COLOR][/CENTER][CENTER][COLOR=#b22222][SIZE=3][URL="http://arabhardware.net/forum/showthread.php?t=251887"]أ ب هاردوير "المعالج" الجزء الثاني[/URL][/SIZE][/COLOR]
    [/CENTER]
    [CENTER][COLOR=#800000][B]
    =====================
    [URL="http://arabhardware.net/forum/showthread.php?t=249113"]أ ب هاردوير...[/URL]
    ============
    مدونتي
    [URL="http://black0dreams.wordpress.com"] Black0Dreams[/URL]
    [/B][/COLOR]
    The Dreams are the fake hope of our pointless life
    [/CENTER]

  3. #3
    عضو فضي الصورة الرمزية RRM
    تاريخ التسجيل
    Oct 2009
    المشاركات
    944
    الدولة: Egypt
    معدل تقييم المستوى
    16

    رد: هل دي مشكله في النظام ... ام الرام ؟

    اظن اخى مصطفى انها من النظام وليس الذواكر
    ممكن تكون نسخة الويندوز او يكون فى فيروس على النظام
    لا إله إلا أنت سبحانك إنى كنت من الظالمين





  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    55
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: هل دي مشكله في النظام ... ام الرام ؟

    بص يا سيدي لو الجهاز بيبقي سريع معاك بعد تسطيب العبة فده ممكن يبقي من الsystem وعلشان تتأكد من كده اودخل علي task manger و بص علي الرام و شوف الجهاز مستهلك اد ايه ولو لقيتوا مش مستهلك الرام كله يبقي عيب الsystem او virus

  5. #5
    عضو الصورة الرمزية White Ghost
    تاريخ التسجيل
    Apr 2009
    المشاركات
    605
    الدولة: Egypt
    معدل تقييم المستوى
    10

    رد: هل دي مشكله في النظام ... ام الرام ؟

    مشكلة من اللعبة نفسها غالباً , خصوصاً لو بتحصل مع لعبة أو تطبيق واحد
    لو شغّلت ال Task Manager ,في خانة الProcesses , هتلاقي اسم اللعبة , اعملّها end process هتقفل و الرامة هترجع للمعدّل بتاعها عادي


  6. #6
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: هل دي مشكله في النظام ... ام الرام ؟

    فيرس !!! مش عارف لكن لا اعتقد انه فيرس , لان القصه دي بتحصلي دايما حتي بعد ما بفرمط و انزل نسخه جديده ,

    و لو كان فيرس ... فــليه كل حاجه بترجع للوضع الطبيعي بعد عمل Restart !!

    ------

    د/ عمرو ,, انا هجرب كلامك علي لعبه تانيه ... لكن هل من الطبيعي اني اعمل كده كل مره اصطب فيها لعبه !!!

    اعتقد ان المشكله من حاجه تانيه خالص , احنا مش عارفنيها

    منتظرين مزيد من الافكار

  7. #7
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: هل دي مشكله في النظام ... ام الرام ؟

    الوضع طبيعي اخ مصطفى , الذاكرة تظل بوضع جهوزية وتخزين لأوامر سابقة تم إجرائها ليتم فتحها مرة اخرى بشكل سريع .
    كن مع الله ولا تبالي

    The Ωverclocker

  8. #8
    عضو
    تاريخ التسجيل
    Oct 2009
    المشاركات
    51
    معدل تقييم المستوى
    9

    رد: هل دي مشكله في النظام ... ام الرام ؟

    ألعاب ال Repack يعني النسخ قليلة الحجم تسبب هذه المشكلة بسبب فك الضغط مما يسبب إمتلاء الرام
    هل تحدث مع ألعاب full iso??

  9. #9
    عضو فضي الصورة الرمزية TEch Zone
    تاريخ التسجيل
    Jul 2009
    المشاركات
    2,439
    معدل تقييم المستوى
    29

    رد: هل دي مشكله في النظام ... ام الرام ؟

    الموضوع عادى وبيحصل عندى لو استنيت شوية 5 دقائق كدة هتالى الرام راجع لوضعة الطبيعى
    Playing Now: Dirt 3



  10. #10
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: هل دي مشكله في النظام ... ام الرام ؟

    متفق معك اخي Extreme2 ... لكن هذا الامر يسبب بط كبير علي الجهاز ,, و يحدث فقط عند تصطيب الالعاب الكبيره
    لكن حين فك ضغط لاي ملف كبيـر ايضا .. لا يحدث هذا الامر و تعود الرامات للوضع الطبيعي ..

    فما الحل في رايك ؟!؟!

    -----------
    ألعاب ال Repack يعني النسخ قليلة الحجم تسبب هذه المشكلة بسبب فك الضغط مما يسبب إمتلاء الرام
    هل تحدث مع ألعاب full iso??
    نعم .. في الـ Full ISO فقط .. و هذا ما يسبب حيرتـي ..

    مع العلم ان لي اصدقاء لا يحدث معهم مثل ما يحدث معي ,,
    فما المشكله !!!؟!
    --------

    اقتباس المشاركة الأصلية كتبت بواسطة TEch Zone مشاهدة المشاركة
    الموضوع عادى وبيحصل عندى لو استنيت شوية 5 دقائق كدة هتالى الرام راجع لوضعة الطبيعى
    بنتظر , لكن مش بترجع للوضع الطبيعي , لكن النسبه بتقل لـ 78% و بتثبت علي كده حتي لو انتظرت ساعــات طويله !!

  11. #11
    عضو
    تاريخ التسجيل
    Oct 2009
    المشاركات
    51
    معدل تقييم المستوى
    9

    رد: هل دي مشكله في النظام ... ام الرام ؟

    هل تسطب الالعاب بواسطة سواقة وهمية ؟؟؟

  12. #12
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: هل دي مشكله في النظام ... ام الرام ؟

    نعم .. عن طريق Dimon Tool

  13. #13
    عضو
    تاريخ التسجيل
    Oct 2009
    المشاركات
    51
    معدل تقييم المستوى
    9

    رد: هل دي مشكله في النظام ... ام الرام ؟

    أغلب الظن ان المشكلة من Dimon Tool إستعمل سواقة برنامج ultraiso و إن شاء الله تنحل المشكلة
    و أتمنى أن أكون ساعدت ...

  14. #14
    مخالف للقوانين
    تاريخ التسجيل
    Apr 2009
    المشاركات
    725
    معدل تقييم المستوى
    0

    رد: هل دي مشكله في النظام ... ام الرام ؟



    اقتباس المشاركة الأصلية كتبت بواسطة ReMoTeR مشاهدة المشاركة
    أغلب الظن ان المشكلة من Dimon Tool إستعمل سواقة برنامج ultraiso و إن شاء الله تنحل المشكلة
    و أتمنى أن أكون ساعدت ...
    جاري التجربــه ,,

    انا جربت برنامج Power Iso ,, لكن نفس المشكله

    عموما هجرب Ultra Iso و يــــارب المشكله تتحل

    شاكر جداا ليك يا فندم علي تعبك

المواضيع المتشابهه

  1. مشكله تنصيب النظام على لوحه XFX 790i رغم تبديل الرام (معدل)
    بواسطة aymandiablo في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 12
    آخر مشاركة: 25-06-2010, 00:49
  2. حدوث خلل في النظام عند اضافه الرام الجديده (عنوان معدل)
    بواسطة bigbossmaher في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 30-07-2009, 10:08
  3. مشكله النظام في توشيبا
    بواسطة برنقلز في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 07-05-2009, 01:17
  4. مشكله .. في النظام يوجد صور للمشكله ..
    بواسطة salee7 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 26-09-2008, 01:05
  5. ابي اعرف ليش النظام ما يقرا كل الرام
    بواسطة amamas في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 28-03-2008, 16:14

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •