النتائج 1 إلى 2 من 2

الموضوع: مشكلة في توصيل هارد علي جهاز اخر " يسخن الهارد ويعمل ريستارت الجهاز قبل ما يفتح "

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2008
    المشاركات
    1
    معدل تقييم المستوى
    0

    مشكلة في توصيل هارد علي جهاز اخر " يسخن الهارد ويعمل ريستارت الجهاز قبل ما يفتح "



    ألسلام عليكم اخواتي



    المشكلة ان انا عندي دلوقتي 3 اجهزة كل جهاز منهم فية هارد خاص بية

    ودلوقتي في جهاز منهم فية مشكلة وانا عاوز احط الهارد بتاعة علي جهاز تاني بحيث اشتغل علية مؤقتا واسطب برامج الوندوز واكمل باقي شغلة
    مع العلم ان الهارد داتا ...

    اخدت الهارد وفكيت الاخر وركبت الهارد وظبطت البور والكابل وغيرت الكابل كذا مرة بكابل اسوز اصلي " لونة ازرق "

    لكن المشكلة ان الجهاز يفتح والهارد يسخن كتير اوي ويجي عند كلمة windows seven الي في اول البوت دي

    ويعمل ريستارت ويرجع تاني من الاول يفتح وهكذا وكل ما المس الهارد الاقية ساخن خالص

    قولت ممكن المشكلة من الباور او من الجمبر

    بس مش عارف ازاي احط مكان الجامبر كويس ..

  2. #2
    عضو برونزي الصورة الرمزية soliman
    تاريخ التسجيل
    Mar 2005
    المشاركات
    399
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: مشكلة في توصيل هارد علي جهاز اخر " يسخن الهارد ويعمل ريستارت الجهاز قبل ما يفتح "



    حاول تغير الباور وتشوف كده الوضع ايه

المواضيع المتشابهه

  1. مشاركات: 11
    آخر مشاركة: 01-01-2012, 15:48
  2. مشاركات: 9
    آخر مشاركة: 18-12-2011, 00:30
  3. مشكلة في تنزيل ويندوز 7 علي جهاز "AMD "
    بواسطة blendo_23 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 12
    آخر مشاركة: 26-05-2010, 09:07
  4. مشاركات: 8
    آخر مشاركة: 19-05-2009, 14:16
  5. ساعدوني الجهاز "بيقفل" و "يفتح" لوحده !!!
    بواسطة amrbahgat في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 24-06-2007, 23:55

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •