النتائج 1 إلى 6 من 6

الموضوع: مشكلة في نظام AMD برجاء الحل

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2005
    المشاركات
    10
    معدل تقييم المستوى
    0

    مشكلة في نظام AMD برجاء الحل



    بسم الله الرحمن الرحيم

    اخوت الاعزاء بعد التحية
    عندى مازربورد جيجابيت موديل Ma87Lmt-S2
    معها بروسسور AMD Athalon II X4 630
    رامات 2 جيجا SD3 Ram يعني المفروض ان الجهاز كده عالي جدا ولكن هناك ملحوظين
    1- الجهاز عند اول التشغيل يأخذ وقت طويل نسبيا في البوت ( لا يظهر اي بيانات بعد الضغط على مفتاخ الباور الا بعد حاولي 40 ثانية )
    2- اداء الجهاز على الويندوز ليس بالسرعة المطلوبة

    3- الجهاز بطيئ في النسخ من هارد الى هارد

    وللعلم لقد قمت بتحديث البايوس و لا جديد

    وقمت برجاع البيوع الى وضع المصنع

    واليكم صور امكانيات الجهاز
















    برحاء من الاخوة الحل

  2. #2
    عضو فضي الصورة الرمزية nero&dante
    تاريخ التسجيل
    Apr 2009
    المشاركات
    2,441
    الدولة: Syria
    معدل تقييم المستوى
    26

    رد: مشكلة في نظام AMD برجاء الحل

    الجهاز عند اول التشغيل يأخذ وقت طويل نسبيا في البوت ( لا يظهر اي بيانات بعد الضغط على مفتاخ الباور الا بعد حاولي 40 ثانية )
    تاكد من وضع الرامات في السلوت الاول لضمان الحصول على اسرع قراءة للرام والاقلاع بشكل اسرع

    اداء الجهاز على الويندوز ليس بالسرعة المطلوبة

    3- الجهاز بطيئ في النسخ من هارد الى هارد
    تاكد من خلو النظام من الفيروسات
    واذا امكن قم بوضع اختبار hdtune للهارد للتاكد من عمل الهارد

  3. #3
    عضو فضي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    821
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في نظام AMD برجاء الحل

    من هارد الى هارد ده بيعتمد على نوع الهارد و ثانيا جيجا بايت بتاخد وقت فى التشغيل لعمل تشك بس مش 40 ثانيه يعنى 20

  4. #4
    عضو
    تاريخ التسجيل
    Feb 2010
    المشاركات
    320
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة في نظام AMD برجاء الحل

    اكيد عندك هارد 640 جرين كاش 64 لو كدا يبقى لازم تقسم العارد عن طريق و يندوز سيفن او استخدام اداه من موقع الهارد

  5. #5
    عضو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    226
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في نظام AMD برجاء الحل

    بص ممكن يكون البطى دة لو ان الهارد داتا مثلا
    او الكابل مش كويس و يستحسن الكابل الاصلى الى جاى مع البوردة
    و اخيرا لو مركب هارد داتا يا ريت تركبة على كابل لوحدة و متركبش حاجة معاة
    و خصوصا لو بتستخدم ويندوز 7
    amd athlon x2 240 2.8 gh / 2 mb cach
    hard :- samsung 12 giga
    monitor :- samsung 17 flat
    mobo :- giga byte 74 gmt
    ram:- kingstone 2 giga ddr3 1333
    dvd : lg light scrip
    op : win 7 64 bit

  6. #6
    عضو برونزي الصورة الرمزية هشام الخياط
    تاريخ التسجيل
    Apr 2008
    المشاركات
    1,397
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في نظام AMD برجاء الحل



    اخى قم ب التالى
    فتح قائمة run من ابدأ
    و كتابة msconfig
    ثم موافق
    ثم اختر من التبويب يالاعلى BooT
    ثم اختر advanced Options
    ثم اشر على number of proccesors
    ثم اختر اعلى عدد موجود عندك بالقائمة و المفروض يكون 4
    ثم موافق ثم موافق مرة اخرى
    و قم بعمل اعادة تشغيل و ستنحل مشكلتك انشاء الله
    و تأكد من حرارة المعالج
    و نصيحة اتجه الى ويندوز 7 لانه يستفيد من موارد النظام لاقصى حد ممكن
    تحياتى..

المواضيع المتشابهه

  1. مشاركات: 7
    آخر مشاركة: 04-11-2012, 02:51
  2. كارثه فى الايزا 2006 برجاء الحل
    بواسطة ahmedscondo في المنتدى منتدى الشهادات العام
    مشاركات: 10
    آخر مشاركة: 28-01-2012, 21:36
  3. الجهاز يتجمد بدون اسباب .. برجاء الحل
    بواسطة Fish3r في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 11-11-2010, 21:44
  4. مشكلة حذف نظام ويندوز XP >> الرجاء الحل
    بواسطة إبراهيموفيتش7 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 31-10-2010, 06:49
  5. نظام 64bit والرام ينقراء 3.2 الحل؟
    بواسطة sanjian في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 14-08-2009, 16:07

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •