النتائج 1 إلى 2 من 2

الموضوع: مشكلة فى بوردة gigabyte - 8vM533

  1. #1
    عضوية جديدة الصورة الرمزية lord amr ezzat
    تاريخ التسجيل
    Apr 2010
    المشاركات
    38
    معدل تقييم المستوى
    0

    مشكلة فى بوردة gigabyte - 8vM533



    السلام عليكم ورحمة الله وبركاته
    عندى مشكلة فى بوردة جيجا بايت GA-8VM533
    البوردة قاطعة داتا وتعطى صفارة غير منتهية وتعطى على التستر الكود c1 00 وكل اللمبات تضىء بلا انقطاع وعند ازالة الرامة تعطى نفس الكود
    قمت بتنظيف البريسيسورو سوكت البريسيسور وبنك الرامات والرامه ولكنها تعطى نفس الكود ارجو الساعدة لأنى مبتدأ فى الصيانة

  2. #2
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكلة فى بوردة gigabyte - 8vM533



    الأخ lord amr ezzat،
    1. قم بإزالة الإعلان عن توقيعك فإنه مخالف لقوانين المنتدى.
    2. إرجع للكتيب الإرشادي المرفق مع بطاقة الفحص لتعرف تفسير ذلك الرمز. مافائدة تلك البطاقة دون ذلك الكتيب إذن؟
    النديم

المواضيع المتشابهه

  1. مشكلة في بوردة Gigabyte GA-P61A-D3
    بواسطة compux2 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 04-10-2014, 09:26
  2. مشكلة في بوردة gigabyte G31m-es2c
    بواسطة ahmedelmasry1 في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 02-10-2012, 07:03
  3. مشكلة فى سوكت الرامات فى بوردة Gigabyte P65
    بواسطة Sangi في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 13-04-2012, 00:03
  4. هااااااام مشكلة بوردة Gigabyte G41 مع CPU 3/512/533
    بواسطة msa1983_eg في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 31-01-2010, 18:45
  5. طلب مساعده في مشكلة مذربورد GIGABYTE 8VM533 M-RZ
    بواسطة mham321 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 27-11-2006, 11:22

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •